<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Post vom Metzger › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="Unter den vielen Botendiensten in fürstlicher, territorialer oder körperschaftlicher Hoheit hat sich im Herzogtum Württemberg über ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="http://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="http://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Post vom Metzger Kommentar-Feed" href="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.briefmarkenspiegel.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RpKR-7XY' />
<link rel="alternate" type="application/json+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=1361589417&amp;back=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="rk4pB0z7bZXopDkmez7WB4taOLRxj99GERanLt2JLww" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.briefmarkenspiegel.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=61a4b1d497&wpp_id=30626';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Post vom Metzger" />
<meta property="og:url" content="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/" />
<meta property="og:description" content="Unter den vielen Botendiensten in fürstlicher, territorialer oder körperschaftlicher Hoheit hat sich im Herzogtum Württemberg über Jahrhunderte eine von Metzgern betriebene lokale Botenpost bewährt…" />
<meta property="article:published_time" content="2017-05-29T05:00:00+00:00" />
<meta property="article:modified_time" content="2017-05-23T06:31:27+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2017/05/Post-Metzger-Philatelie-Panorama-Briefmarken-Spiegel.jpg?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:image" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2017/05/Post-Metzger-Philatelie-Panorama-Briefmarken-Spiegel.jpg?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-30626 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="http://www.briefmarkenspiegel.de/files/2016/08/BMS-Banner_320x280.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="http://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="http://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="http://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="http://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="http://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21354 cat-4"><a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="http://www.briefmarkenspiegel.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-24128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24128"><a href="http://www.briefmarkenspiegel.de/bms-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="http://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
	<li id="menu-item-21358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21358"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/schnappchenmarkt/">Schnäppchenmarkt-Anzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="http://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="http://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="http://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="http://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.briefmarkenspiegel.de/marktkompass/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.briefmarkenspiegel.de/files/2017/05/Post-Metzger-Philatelie-Panorama-Briefmarken-Spiegel.jpg" alt="Post vom Metzger" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Post vom Metzger</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 29. Mai 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.briefmarkenspiegel.de/category/deutschlandspiegel/">Deutschland</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Unter den vielen Botendiensten in fürstlicher, territorialer oder körperschaftlicher Hoheit hat sich im Herzogtum Württemberg über Jahrhunderte eine von Metzgern betriebene lokale Botenpost bewährt. Sie existierte vom ausklingenden <a href="http://www.briefmarkenspiegel.de/2015/11/06/ritter-und-briefmarkenautomaten/">Mittelalter</a> bis in die Neuzeit. Von ihrer Existenz ist aber selbst unter vielen Philatelisten nur wenig und Ungenaues bekannt. So gibt es über diese außergewöhnliche Erscheinung in der deutschen Postgeschichte kaum nennenswerte literarische Zeugnisse, umso mehr aber manch abenteuerliche Deutung. Da heißt es beispielsweise im „Lexikon Philatelie von Wolfram Grallert und Waldemar Gruschke“ über die Metzgerposten:<br />
„Reitpostverbindungen, die im 16./17. Jahrhundert in Süddeutschland (Württemberg, Pfalz) von Metzgern während ihrer Reisen zum Vieheinkauf unterhalten wurden, wobei sie festliegenden Botenlohn erhielten und bestimmte Vergünstigungen genossen. Metzgerposten wurden von der Taxisschen Post in den von ihr postalisch versorgten Gebieten trotz die Metzgerpost fördernden Verordnungen (z.B. 1622 Post- und Metzgerordnung in Württemberg) scharf bekämpft.“</p>
<h2>Geschichte der Metzgerposten</h2>
<div id="attachment_30655" style="width: 318px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg" rel="lightbox[30626]"><img data-attachment-id="30655" data-permalink="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/briefmarkenspiegel-lokale-tradition-5-17-baden-wuerttemberg/" data-orig-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?fit=620%2C809" data-orig-size="620,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Briefmarkenspiegel Lokale Tradition 5-17 Baden Wuerttemberg" data-image-description="&lt;p&gt;Briefmarkenspiegel Lokale Tradition 5-17 Baden Wuerttemberg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?fit=230%2C300" data-large-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?fit=620%2C809" class="wp-image-30655 " src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?resize=308%2C402" alt="" srcset="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?resize=230%2C300 230w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?resize=150%2C196 150w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?resize=383%2C500 383w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/05/Briefmarkenspiegel-Lokale-Tradition-5-17-Baden-Wuerttemberg.jpg?w=620 620w" sizes="(max-width: 308px) 100vw, 308px" data-recalc-dims="1" /></a><p class="wp-caption-text">Morgens Schlachter, nachmittags Briefträger? Ein frühneuzeitlicher Stich aus Jost Ammans Ständebuch zeigt den Metzger bei seinem ­eigentlichen Handwerk.</p></div>
<p>Da irrten sich selbst diese anerkannten Experten hinsichtlich der Darstellung der Arbeitsweise dieser Metzgerposten, der Ausdehnung ihres Wirkungskreises und der Dauer ihrer Tätigkeit. Mit einer umfangreichen, akribisch recherchierten Dokumentation „Zur Geschichte der Metzgerposten in Württemberg“ von Karl Greiner, Stuttgart, die im <a href="http://www.briefmarkenspiegel.de/2015/09/30/philatelistische-bibliothek-hamburg-wieder-eroeffnet/">„Archiv für Postgeschichte 1957, Heft 1“</a> veröffentlicht wurde, waren über die Württembergische Metzgerpost erstmals mit einem umfassenden Aktennachweis belegte Fakten verfügbar geworden. Diese belegten, dass es in Süddeutschland, und hier besonders in Württemberg, schon im Mittelalter neben den Boteneinrichtungen der Landesherren, Städte und Klöster zur geregelten Nachrichtenübermittlung sogenannte Metzgerposten gab. Diese Metzger bereisten zwecks Vieheinkaufs ihre Region. Sie waren also im Gegensatz zu anderen Berufszweigen sehr mobil und besaßen eigene Reitpferde. Daraus folgte ihre Verpflichtung zur Briefbeförderung und Zustellung. Die entscheidende Frage lautet, ob diese Briefbeförderung für die Metzger ein Privileg oder eine Belastung darstellte, ihr Beförderungsdienst gelegentlich oder regelmäßig wirkte und was sonst zum Pflichtenkreis dieser Metzger zählte?</p>
<h2>Pflichten der Metzger</h2>
<div style="width: 177px" class="wp-caption alignright"><a href="https://www.amazon.de/Die-Metzgerpost-historische-Erz%C3%A4hlungen-Textileinband/dp/B005OTWQ4A/ref=as_li_ss_il?ie=UTF8&amp;qid=1495520840&amp;sr=8-2&amp;keywords=metzgerpost&amp;linkCode=li3&amp;tag=wwwdbzde-21&amp;linkId=1dcf972e6f159f52b44851e13765db66" target="_blank" rel="noopener noreferrer"><img src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=B005OTWQ4A&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=wwwdbzde-21" alt="" width="167" height="250" border="0" /></a><p class="wp-caption-text"><em>Anzeige</em></p></div>
<p>Weil sich zu Beginn des 17. Jahrhunderts selbst die Behörden darüber uneinig waren und immer wieder Klagen und Beschwerden der Metzger über ihre unterschiedlichsten Belastungen und Nachteile eingingen, wurde die württembergische Regierung im Jahre 1611 endlich aktiv. Sämtliche Vögte des Landes erhielten am 27. April des Jahres einen Befehl zur Darlegung des gegenwärtigen Zustandes der Metzgerpost des Landes. Diese einheitlichen Berichte umfassten die Pflichten der Metzger zur Leistung der Botendienste mittels angeordneter Pferdehaltung, ihre Kritiken und Beschwerden über diesen Dienst und wie das System der Inanspruchnahme der Metzger zum berittenen Botendienst bisher gehandhabt wurde. Es ging auch darum, wie ihr Einsatz im Verhältnis zur regulären Ordinaripost geregelt war. Das Resümee der Umfrage: Für die württembergischen Metzger war diese Postbeförderung keineswegs ein Privileg, wie das etwa der Thurn und Taxis auf Reichsebene. Sie war vielmehr eine Pflicht nach Art des Frondienstes, die sich vermutlich aus den Bedürfnissen und Aufgaben kleinerer Gemeinwesen entwickelt hatte. Weil der Obrigkeit in den oft abseits der Verkehrswege liegenden Gemeinden keine berufsmäßigen Boten zur Verfügung standen, wurden eben die Gemeindemitglieder zur Beförderung der eigenen Amtsbriefe wie auch der landesherrlichen Post herangezogen. Diese Art der Briefbeförderung in Württemberg wird noch im Jahre 1788 in den Akten des Amtes Böhringsweiler im Meinhardter Wald nachgewiesen. Dort heißt es:<br />
„Dem Bürgermeister N. wird bei einem Gulden herrschaftlicher Strafe aufgegeben, dass er heute noch einen Botenstecken anschaffen und solchen demjenigen, an dem das Botengehen ist, in das Haus gebe, die Innwohner zusammenrufen und verkündigen solle, dass derjenige, so den Botenstecken im Hause habe, wenn er über Feld gehen wolle, einen anderen bestellen solle, der für ihn gehen werde, wodurch dieser Unordnung vorgebogen werde“.<br />
Es handelte sich bei diesem Botendienst also um eine traditionelle Pflicht. Die Bezahlung für gelegentlich mitgegebene private Briefe, die sie auf ihren dienstlichen Ritten beförderten, hatte auf die Lasten der Postfron wenig Einfluss. Das belegen eindeutig die Akten aus dem Jahre 1611. Der herzogliche Rentmeister von Tuttlingen berichtete, während seiner 16 Jahre Amtszeit wären weder Pferde noch Personen „zur Post verordnet“ gewesen. Als aber etliche württembergische Beamte solche „gegen versprochene Gebühr“ anforderten, wurde dies als eine amtliche Beschwerde angesehen, für deren Befriedigung die Metzger heranzuziehen waren.</p>
<p style="text-align: center"><em>Text/Abbildung: Fritz Steinwasser</em></p><div class="g g-2"><div class="g-single a-59"><hr>
<div align="center"><em>Anzeige</em></div>
<a class="gofollow" data-track="NTksMiwxOCw2MA==" href="https://shop.philapress.de/michel-prifix-luxemburg-2017-deutsch-franzoesisch.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i0.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/p/r/prifix_2017_muster.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Prifix Luxemburg 2017
<br>
Deutsch/Französisch
<br></strong></font>
Preis: 28,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NTksMiwxOCw2MA==" title="Katalog bestellen" href="https://shop.philapress.de/michel-prifix-luxemburg-2017-deutsch-franzoesisch.html" target="_blank"><strong>Katalog bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Anzeige<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "005FA4";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.briefmarkenspiegel.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="http://www.briefmarkenspiegel.de/tag/postgeschichte/" rel="tag">Postgeschichte</a>, <a href="http://www.briefmarkenspiegel.de/tag/wuerttemberg/" rel="tag">Württemberg</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Post+vom+Metzger&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F&amp;media=http%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2017%2F05%2FPost-Metzger-Philatelie-Panorama-Briefmarken-Spiegel.jpg&amp;description=Unter+den+vielen+Botendiensten+in+f%C3%BCrstlicher%2C+territorialer+oder+k%C3%B6rperschaftlicher+Hoheit+hat+sich+im+Herzogtum+W%C3%BCrttemberg+%C3%BCber+Jahrhunderte+eine+von+Metzgern+betriebene+lokale+Botenpost+bew%C3%A4hrt.+Sie+existierte+vom+ausklingenden+Mittelalter+bis+in+die+Neuzeit.+Von+ihrer+Existenz+ist+aber+selbst+unter%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F&amp;title=Post+vom+Metzger&amp;summary=Unter+den+vielen+Botendiensten+in+f%C3%BCrstlicher%2C+territorialer+oder+k%C3%B6rperschaftlicher+Hoheit+hat+sich+im+Herzogtum+W%C3%BCrttemberg+%C3%BCber+Jahrhunderte+eine+von+Metzgern+betriebene+lokale+Botenpost+bew%C3%A4hrt.+Sie+existierte+vom+ausklingenden+Mittelalter+bis+in+die+Neuzeit.+Von+ihrer+Existenz+ist+aber+selbst+unter%26hellip%3B&amp;source=http%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page"><img alt='' src='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.briefmarkenspiegel.de/2017/05/26/inhalt-des-briefmarken-spiegel-im-juni-2017/" rel="prev"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "f0182bc4bc3fa98d14d7e6dd"
								,item:{"objectid":30626,"title":"Post vom Metzger","text":"Unter den vielen Botendiensten in f\u00fcrstlicher, territorialer oder k\u00f6rperschaftlicher Hoheit hat sich im Herzogtum W\u00fcrttemberg \u00fcber Jahrhunderte eine von Metzgern betriebene lokale Botenpost bew\u00e4hrt. Sie existierte vom ausklingenden Mittelalter bis in","url":"http:\/\/www.briefmarkenspiegel.de\/2017\/05\/29\/post-vom-metzger\/","img":"https:\/\/i2.wp.com\/www.briefmarkenspiegel.de\/files\/2017\/05\/Post-Metzger-Philatelie-Panorama-Briefmarken-Spiegel.jpg?fit=300%2C169","category":"Deutschland","published_at":1496041200,"updated_at":1495528287}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/29/post-vom-metzger/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="d00a806e78"  name="996f6f15d5"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4bd879baa79e23f1a045fbc252f7d656" );document.getElementById("d00a806e78").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='30626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] [CAT] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Meistgelesene Artikel</span>
<ul class="wpp-list">
<li><a href="http://www.briefmarkenspiegel.de/2017/05/12/27-500-euro-fuer-christbaumschmuck/" title="27.500 Euro für Christbaumschmuck" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/30911-featured-50x50.jpg" width="50" height="50" title="27.500 Euro für Christbaumschmuck" alt="27.500 Euro für Christbaumschmuck" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/12/27-500-euro-fuer-christbaumschmuck/" title="27.500 Euro für Christbaumschmuck" class="wpp-post-title" target="_self">27.500 Euro für Christbaumschmuck</a> <span class="wpp-excerpt">Die Briefmarke, die gar nicht erscheinen sollte: Als das Malheur passiert und ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/05/22/korrektur/" title="Korrektur" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31042-featured-50x50.jpg" width="50" height="50" title="Korrektur" alt="Korrektur" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/22/korrektur/" title="Korrektur" class="wpp-post-title" target="_self">Korrektur</a> <span class="wpp-excerpt">Erst am 17. Mai, nach Druckunterlagenschluss des BMS 6/17, teilte die Gruppe ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/05/22/strichcode-felder-herausforderungen-fuer-spezialisten/" title="Strichcode-Felder – Herausforderungen für Spezialisten" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31002-featured-50x50.jpg" width="50" height="50" title="Strichcode-Felder – Herausforderungen für Spezialisten" alt="Strichcode-Felder – Herausforderungen für Spezialisten" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/22/strichcode-felder-herausforderungen-fuer-spezialisten/" title="Strichcode-Felder – Herausforderungen für Spezialisten" class="wpp-post-title" target="_self">Strichcode-Felder – Herausforderungen für Spezialisten</a> <span class="wpp-excerpt">Die neue Rollenfertigung mit Strichcodefeldern verändert das Sammeln von Rollenmarken, doch gab es ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2016/10/19/neuer-erstag-fuer-weihnachtskugel/" title="Neuer Ersttag für Weihnachtskugel" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/26165-featured-50x50.jpg" width="50" height="50" title="Neuer Ersttag für Weihnachtskugel" alt="Neuer Ersttag für Weihnachtskugel" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2016/10/19/neuer-erstag-fuer-weihnachtskugel/" title="Neuer Ersttag für Weihnachtskugel" class="wpp-post-title" target="_self">Neuer Ersttag für Weihnachtskugel</a> <span class="wpp-excerpt">Mit Fremdsprachen ist das so eine Sache, andere Sprachen haben durchaus so ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/05/24/tipp-zum-wochenende-eisenbahntage-schwarzenberg/" title="Tipp zum Wochenende: Eisenbahntage Schwarzenberg" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/30433-featured-50x50.jpg" width="50" height="50" title="Tipp zum Wochenende: Eisenbahntage Schwarzenberg" alt="Tipp zum Wochenende: Eisenbahntage Schwarzenberg" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/24/tipp-zum-wochenende-eisenbahntage-schwarzenberg/" title="Tipp zum Wochenende: Eisenbahntage Schwarzenberg" class="wpp-post-title" target="_self">Tipp zum Wochenende: Eisenbahntage Schwarzenberg</a> <span class="wpp-excerpt">Am 25. Mai beginnen die Eisenbahntage Schwarzenberg im Erzgebirge. Bis zum 28 ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxOCw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop.gif"  /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDE4LDYw" href="http://www.posten.no/frimerkebutikken" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/Post-Norwegen-125x125.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.briefmarkenspiegel.de/files/2017/01/102.-Kirstein-Larisch-Auktion.gif"></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/05/25/informativ-und-aktuell-dbz-122017/'>Informativ und aktuell: DBZ 12/2017</a> <span class="rss-date">25. Mai 2017</span><div class="rssSummary">Die aktuelle Ausgabe der Deutschen Briefmarken-Zeitung ist ab dem 26. Mai 2017 im Zeitschriftenhandel erhältlich. Zum Inhalt des Juni-Hefts gehören wie viele interessante und abwechslungsreiche Beiträge aus unterschiedlichen Bereichen der Sammlerwelt. Mit 50 Jahren Machin-Ausgaben befasst sich das von Michael Burzan verfasste Titelthema. Darüber hinaus erfahren die Leser natürlich auch wieder alles Lesenswerte über die Neuheiten im Bereich Briefmarken und Stempel sowie…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/05/23/philipp-von-ferrari-100-todestag-einer-legende/'>Philipp von Ferrari – 100. Todestag einer Legende</a> <span class="rss-date">23. Mai 2017</span><div class="rssSummary">Der Name des Mannes ist unter Philatelisten eine Legende: Philipp von Ferrari, der als der bedeutendste Sammler aller Zeiten gilt und um dessen Leben sich unzählige Geschichten ranken, die durchaus nicht alle stimmen. Was den bekannten Philatelie-Geschichtsautor Wolfgang Maassen veranlasst hat, ein Buch über den Mann zu konzipieren und zu schreiben. Es soll anlässlich des…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/05/18/privatpostmarken-zur-reformation/'>Privatpostmarken zur Reformation</a> <span class="rss-date">18. Mai 2017</span><div class="rssSummary">Das Jubiläumsjahr „500 Jahre Reformation“ ist vom MZZ-Briefdienst Halle bereits mit zahlreichen Sonderausgaben gewürdigt worden, die Stationen der Reformation in Sachsen-Anhalt dokumentieren. Nun würdigen die Hallenser das Wirken Martin Luthers mit zwei weiteren gummierten Blocks, die im April erschienen sind: In Kooperation mit der Lutherstadt Eisleben wurden das Geburtshaus Luthers, Luthers Taufkirche St.-Petri-Pauli, Luthers letzte Predigtstätte…</div></li></ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-69 c-1"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="http://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-58 c-2"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="http://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-52 c-3"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.briefmarkenspiegel.de/files/2017/04/BMS-Gewinnspiel_620x350px.png" width="300"></a></div><div class="g-dyn a-57 c-4"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="http://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_image clr"><div class="jetpack-image-container"><a  href="http://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/"><img src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=300%2C65" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" class="alignnone" data-recalc-dims="1" /></a></div>
</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihres BMS informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.briefmarkenspiegel.de/2017/05/29/post-vom-metzger/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-64"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="http://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="http://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="http://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-3ab3ee5aa483fdb28c0411608d57ef39">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","nonce":"2f07d48ea5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfassen Sie einen Kommentar\u00a0\u2026","loading_comments":"Laden Sie Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stellen Sie bitte sicher, das Sie mit Ihrem Kommentar ein bisschen Text \u00fcbermitteln.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte Ihren Namen angeben, um zu kommentieren.","comment_post_error":"Ihr Kommentar konnte leider nicht abgeschickt werden. Bitte versuchen Sie es sp\u00e4ter erneut.","comment_approved":"Ihr Kommentar wurde genehmigt.","comment_unapproved":"Ihr Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.briefmarkenspiegel.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F05%2F29%2Fpost-vom-metzger%2F","blog_id":"18","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'101388405',post:'30626',tz:'2',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '30626' ]);
</script>
</body>
</html>