<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Kampf mit dem Teufel › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="Luther auf der Wartburg: Nachdem die Reichsacht über den Reformator verhängt worden war, zog sein Kurfürst ihn aus dem Verkehr. Glücklich ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="http://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="http://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kampf mit dem Teufel Kommentar-Feed" href="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.briefmarkenspiegel.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RpKR-86b' />
<link rel="alternate" type="application/json+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=1470471392&amp;back=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="rk4pB0z7bZXopDkmez7WB4taOLRxj99GERanLt2JLww" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.briefmarkenspiegel.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=53caf39c02&wpp_id=31135';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kampf mit dem Teufel" />
<meta property="og:url" content="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/" />
<meta property="og:description" content="Luther auf der Wartburg: Nachdem die Reichsacht über den Reformator verhängt worden war, zog sein Kurfürst ihn aus dem Verkehr. Glücklich war Luther darüber nicht. Mit so viel Standhaftigkeit hatte…" />
<meta property="article:published_time" content="2017-06-05T06:00:00+00:00" />
<meta property="article:modified_time" content="2017-06-02T12:11:58+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Altenstein.jpg?fit=555%2C354" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="354" />
<meta name="twitter:image" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Altenstein.jpg?fit=555%2C354&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-31135 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="http://www.briefmarkenspiegel.de/files/2016/08/BMS-Banner_320x280.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="http://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="http://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="http://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="http://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="http://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21354 cat-4"><a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="http://www.briefmarkenspiegel.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-24128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24128"><a href="http://www.briefmarkenspiegel.de/bms-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="http://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
	<li id="menu-item-21358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21358"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/schnappchenmarkt/">Schnäppchenmarkt-Anzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="http://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="http://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31243 cat-731"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="http://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="http://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.briefmarkenspiegel.de/marktkompass/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.briefmarkenspiegel.de/files/2017/06/Luther_Altenstein-555x350.jpg" alt="Kampf mit dem Teufel" width="555" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Kampf mit dem Teufel</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 5. Juni 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.briefmarkenspiegel.de/category/sammelwelten/">Sammelwelten</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Luther auf der <a href="http://www.briefmarkenspiegel.de/2017/03/20/luther-und-die-deutsche-schriftsprache/">Wartburg</a>: Nachdem die Reichsacht über den Reformator verhängt worden war, zog sein Kurfürst ihn aus dem Verkehr. Glücklich war Luther darüber nicht. Mit so viel Standhaftigkeit hatten vermutlich weder der Reichstag noch <a href="http://www.briefmarkenspiegel.de/2016/05/19/falscher-kaiser-wird-eingestampft/">Kaiser Karl V.</a> gerechnet. Martin Luther, der bereits mit dem Kirchenbann belegt war, weigerte sich beim Reichstag zu Worms im April 1521 beharrlich, seine reformatorischen Ansichten zu widerrufen. Er sah keine Beweise gegen seine Thesen und schlussfolgerte: „Daher kann und will ich nichts widerrufen, weil wider das Gewissen etwas zu tun weder sicher noch heilsam ist. Gott helfe mir, Amen!“</p>
<h2>Luther unter Reichsacht</h2>
<div id="attachment_31169" style="width: 198px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg" rel="lightbox[31135]"><img data-attachment-id="31169" data-permalink="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/luther_wartburg/" data-orig-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?fit=343%2C547" data-orig-size="343,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luther_Wartburg" data-image-description="" data-medium-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?fit=188%2C300" data-large-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?fit=343%2C547" class="wp-image-31169 size-medium" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?resize=188%2C300" alt="" srcset="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?resize=188%2C300 188w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?resize=150%2C239 150w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?resize=314%2C500 314w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Wartburg.jpg?w=343 343w" sizes="(max-width: 188px) 100vw, 188px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>300 Tage lang verweilte Luther als Junker Jörg auf der Wartburg. Sie wurde im elften Jahrhundert von Ludwig dem Springer erbaut und thront 200 Meter über der Stadt Eisenach.</em></p></div>
<p>Als Reaktion darauf erließ Karl V. das auf den 8. Mai rückdatierte Wormser Edikt, womit über Luther die Reichsacht verhängt wurde. Jeder war nun aufgerufen, ihn festzusetzen und an Rom auszuliefern. <a href="http://www.briefmarkenspiegel.de/2012/09/26/luther-und-sein-wittenberg/">Luther</a>, der Worms bereits am 26. April verlassen hatte, konnte sich jedoch auf 21 Tage freies Geleit nach Wittenberg berufen, das ihm der Kaiser gewährt hatte.<br />
Bis dorthin sollte er aber gar nicht gelangen. Friedrich der Weise, Kurfürst von Sachsen, hatte eine als Überfall getarnte Rettungsaktion für Luther organisiert. Er ließ ihn am Abend des 4. Mai von seinen Soldaten festnehmen und auf die Wartburg bei Eisenach bringen. Dort sollte er unter dem Decknamen „Junker Jörg“ immerhin fast zehn Monate verbringen. Nur der Burghauptmann, Hans von Berlepsch, kannte seine wahre Identität.<br />
Obwohl er sich nun vorerst in Sicherheit befand, schätzte Luther sich über seine Lage nicht glücklich. In einem Brief, den er am 12. Mai 1521 von der Wartburg an Philipp Melanchthon sandte, schrieb er: „Ich besorgte, es möchte scheinen, als fliehe ich aus dem Streit, und doch stand kein Weg offen, auf dem ich denen, die es wollten und riethen, hätte widerstehen können. Ich wünsche nichts mehr, als der Wuth der Feinde zu begegnen und den Hals vorzuhalten.“</p>
<h2>Leben auf der Wartburg</h2>
<div id="attachment_31168" style="width: 310px" class="wp-caption alignright"><a href="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg" rel="lightbox[31135]"><img data-attachment-id="31168" data-permalink="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/luther_stube/" data-orig-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?fit=549%2C345" data-orig-size="549,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luther_Stube" data-image-description="" data-medium-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?fit=549%2C345" class="wp-image-31168 size-medium" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?resize=300%2C189" alt="" srcset="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?resize=300%2C189 300w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?resize=150%2C94 150w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?resize=500%2C314 500w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Stube.jpg?w=549 549w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>In dieser Stube auf der Wartburg soll Luther ein Tintenfass gegen die Wand gepfeffert haben, um den Teufel zu vertreiben. Vom vermeintlichen Fleck, der mehrfach nachgemalt wurde, zeugt nur noch der von Touristen herausgebrochene Putz.</em></p></div>
<div id="attachment_31166" style="width: 310px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg" rel="lightbox[31135]"><img data-attachment-id="31166" data-permalink="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/luther_bibel/" data-orig-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?fit=554%2C353" data-orig-size="554,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luther_Bibel" data-image-description="" data-medium-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?fit=554%2C353" class="wp-image-31166 size-medium" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?resize=300%2C191" alt="" srcset="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?resize=300%2C191 300w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?resize=150%2C96 150w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?resize=500%2C319 500w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Bibel.jpg?w=554 554w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>In nur elf Wochen hat der Reformator auf der Wartburg das Neue Testament aus dem Griechischen ins Deutsche übersetzt. Was der Künstler vergessen hat, ist Luthers Bart, den er als Junker Jörg trug.</em></p></div>
<p>Wie sah Luthers Leben auf der Wartburg aus? Er musste zunächst die Tarnung perfekt machen und sich die Tonsur zuwachsen und sich einen Bart stehen lassen, was ihm missfallen haben soll. Er konnte sich auf der Wartburg frei bewegen. Bekannt ist vor allem die kleine Stube über dem ersten Burghof, die als Lutherzimmer in die Geschichte einging. Zu Luthers Zeit enthielt sie unter anderem einen offenen Kamin, einen Schreibtisch mit Stuhl und einen Walwirbel, den er als Fußschemel nutzte. Der Reformator soll zusätzlich aber auch die obere Vogteistube bewohnt haben, sodass sein Aufenthalt auf der Wartburg als relativ komfortabel eingeschätzt werden kann.<br />
Auch die Verpflegung fiel sehr üppig und fettreich aus. Indes scheint sie für den Gast alles andere als bekömmlich gewesen zu sein. Er klagte in Briefen in aller Ausführlichkeit und in kaum zitierfähiger Weise über Verstopfung. <a href="http://www.briefmarkenspiegel.de/2012/11/12/marke-der-woche-tut-buse-nein/">Die reiche Kost</a> auf der Wartburg ließ Luthers Körperfülle wachsen; zugleich ruinierte er sich hier den zuvor durch knappe Klosterkost ohnehin schon geprüften Magen völlig. Er soll in seinem Leben so viel Zeit auf der Toilette verbracht haben, dass sogar darüber spekuliert wird, ob er dort seine zentralen reformatorischen Erkenntnisse gewonnen hat.</p>
<p>&nbsp;</p>
<h2>Neues Testament und Kampf gegen Teufel</h2>
<div id="attachment_31170" style="width: 485px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg" rel="lightbox[31135]"><img data-attachment-id="31170" data-permalink="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/luther_worms/" data-orig-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?fit=542%2C344" data-orig-size="542,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luther_Worms" data-image-description="&lt;p&gt;&lt;em&gt;Das Lutherdenkmal in Worms aus dem Jahr 1868 erinnert auch an den Reichstag zu Worms, wo Luther seine Thesen voller Inbrunst verteidigte. Es gilt allerdings nicht als überliefert, dass der Ausspruch „Hier stehe ich, ich kann nicht anders“ von Luther stammt.&lt;/em&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?fit=300%2C190" data-large-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?fit=542%2C344" class=" wp-image-31170" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?resize=475%2C301" alt="" srcset="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?resize=300%2C190 300w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?resize=150%2C95 150w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?resize=500%2C317 500w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Worms.jpg?w=542 542w" sizes="(max-width: 475px) 100vw, 475px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Das Lutherdenkmal in Worms aus dem Jahr 1868 erinnert auch an den Reichstag zu Worms, wo Luther seine Thesen voller Inbrunst verteidigte. Es gilt allerdings nicht als überliefert, dass der Ausspruch „Hier stehe ich, ich kann nicht anders“ von Luther stammt.</em></p></div>
<div id="attachment_31167" style="width: 200px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg" rel="lightbox[31135]"><img data-attachment-id="31167" data-permalink="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/luther_lutherhaus/" data-orig-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?fit=350%2C552" data-orig-size="350,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luther_Lutherhaus" data-image-description="" data-medium-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?fit=190%2C300" data-large-file="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?fit=350%2C552" class="wp-image-31167 size-medium" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?resize=190%2C300" alt="" srcset="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?resize=190%2C300 190w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?resize=150%2C237 150w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?resize=317%2C500 317w, https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/06/Luther_Lutherhaus.jpg?w=350 350w" sizes="(max-width: 190px) 100vw, 190px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Nicht nur die Wartburg verbindet Luther mit der Stadt Eisenach. Er soll hier während seiner Schulzeit von 1498 bis 1501 im Haus der Familie Cotta gewohnt haben. Das alte Fachwerkhaus ist bis heute erhalten und kann besichtigt werden.</em></p></div>
<p>Der Winter auf der Wartburg brachte für Luther zwei Herausforderungen: Zum einen widmete er sich dem Mammutprojekt, das <a href="http://www.briefmarkenspiegel.de/2014/09/22/johannes-paul-ii-briefmarken/">Neue Testament</a> aus dem Griechischen ins Deutsche zu übersetzen, zum anderen kämpfte er gegen den Teufel. Dieser war ihm wohlvertraut. „Ich kenne ihn genau, und er kennt mich auch genau“, soll er gesagt haben. Auf der Wartburg begegnete er ihm des Öfteren. Mal saß er hinter dem Kamin und warf mit Nüssen, mal erschien er als schwarzer Hund. Einige Mediziner hegen die Vermutung, dass Luther Halluzinationen hatte, er selbst sprach von Visionen. Der legendäre Wurf mit dem Tintenfass nach dem Teufel jedenfalls ist durch Luther nicht überliefert. Er hat lediglich die Aussage getroffen: „Ich habe den Teufel mit Tinte bekämpft.“ Das wiederum kann auch auf die Übersetzung des Neuen Testaments gemünzt sein, womit Luther vermutlich kurz vor Weihnachten 1521 begann. Das 220 Seiten umfassende Werk übertrug er in nur elf Wochen.</p>
<p>Zwar gab es zuvor schon etliche Übersetzungen der Bibel in die deutsche Sprache, doch beruhten diese allesamt auf der Vulgata, einer über 1000 Jahre alten lateinischen Bibelübersetzung und nicht auf der griechischen Urfassung. Luther legte außerdem Wert auf eine möglichst volksnahe Sprache. Seine beeindruckende Übersetzung sollte schließlich entscheidend dazu beitragen, dass sich eine einheitliche deutsche Schriftsprache entwickelte. Die erste Auflage von 3000 Büchern erschien 1522 zur Leipziger Buchmesse und war sofort vergriffen.<br />
Gegen den Willen des Kurfürsten verließ Luther die Wartburg am 1. März 1522 und kehrte nach Wittenberg zurück, mit dem Ziel, die radikaleren Kräfte der Reformation auszubremsen. Die Wartburg suchte er nie wieder auf. 1999 erklärte die UNESCO das Bauwerk aufgrund seiner herausragenden kulturgeschichtlichen Bedeutung zum Welterbe der Menschheit.</p>
<p style="text-align: center"><em>Text: Tanja Uhde</em></p>
<p style="text-align: center"><em>Die abgebildeten Karten stammen von www.ansichtskartenversand.com. Fast eine Viertelmillion Stück bieten Dusan Bartko und Ondre Reher im Internet und ihrem Geschäft in der Linienstraße 156 in 10115 Berlin an.<br />
</em></p><div class="g g-2"><div class="g-single a-70"><hr>
<div align="center"><em>Anzeige</em></div>
<a class="gofollow" data-track="NzAsMiwxOCw2MA==" href="https://shop.philapress.de/michel-saar-spezial-2017.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i2.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/s/a/saar-spezial2017.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Saar-Spezial 2017
</strong></font>
<br>
1. Auflage, 200 Seiten, kartoniert
<br>
Preis: 49,80 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NzAsMiwxOCw2MA==" title="Jetzt bestellen" href="https://shop.philapress.de/michel-saar-spezial-2017.html" target="_blank"><strong>Jetzt bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Anzeige<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "005FA4";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.briefmarkenspiegel.de/tag/altdeutschland/" rel="tag">Altdeutschland</a>, <a href="http://www.briefmarkenspiegel.de/tag/ansichtskarten/" rel="tag">Ansichtskarten</a>, <a href="http://www.briefmarkenspiegel.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.briefmarkenspiegel.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="http://www.briefmarkenspiegel.de/tag/postgeschichte/" rel="tag">Postgeschichte</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Kampf+mit+dem+Teufel&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F&amp;media=http%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2017%2F06%2FLuther_Altenstein.jpg&amp;description=Luther+auf+der+Wartburg%3A+Nachdem+die+Reichsacht+%C3%BCber+den+Reformator+verh%C3%A4ngt+worden+war%2C+zog+sein+Kurf%C3%BCrst+ihn+aus+dem+Verkehr.+Gl%C3%BCcklich+war+Luther+dar%C3%BCber+nicht.%C2%A0Mit+so+viel+Standhaftigkeit+hatten+vermutlich+weder+der+Reichstag+noch+Kaiser+Karl+V.+gerechnet.+Martin+Luther%2C%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F&amp;title=Kampf+mit+dem+Teufel&amp;summary=Luther+auf+der+Wartburg%3A+Nachdem+die+Reichsacht+%C3%BCber+den+Reformator+verh%C3%A4ngt+worden+war%2C+zog+sein+Kurf%C3%BCrst+ihn+aus+dem+Verkehr.+Gl%C3%BCcklich+war+Luther+dar%C3%BCber+nicht.%C2%A0Mit+so+viel+Standhaftigkeit+hatten+vermutlich+weder+der+Reichstag+noch+Kaiser+Karl+V.+gerechnet.+Martin+Luther%2C%26hellip%3B&amp;source=http%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page"><img alt='' src='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.briefmarkenspiegel.de/2017/06/02/social-philately-epaper/" rel="prev"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "f0182bc4bc3fa98d14d7e6dd"
								,item:{"objectid":31135,"title":"Kampf mit dem Teufel","text":"Luther auf der Wartburg: Nachdem die Reichsacht \u00fcber den Reformator verh\u00e4ngt worden war, zog sein Kurf\u00fcrst ihn aus dem Verkehr. Gl\u00fccklich war Luther dar\u00fcber nicht.\u00a0Mit so viel Standhaftigkeit hatten vermutlich weder der Reichstag noch Kaiser Karl V.","url":"http:\/\/www.briefmarkenspiegel.de\/2017\/06\/05\/kampf-mit-dem-teufel\/","img":"https:\/\/i2.wp.com\/www.briefmarkenspiegel.de\/files\/2017\/06\/Luther_Altenstein.jpg?fit=300%2C191","category":"Sammelwelten","published_at":1496649600,"updated_at":1496412718}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/kampf-mit-dem-teufel/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="6b45774928"  name="4e4a62ebb7"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "01fc4cd71110d8d32718fdddcf8efff9" );document.getElementById("6b45774928").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='31135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-48 c-2"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] [CAT] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Meistgelesene Artikel</span>
<ul class="wpp-list">
<li><a href="http://www.briefmarkenspiegel.de/2017/06/01/bms-onlinegewinnspiel-juni-2017/" title="BMS-Onlinegewinnspiel Juni 2017" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31204-featured-50x50.png" width="50" height="50" title="BMS-Onlinegewinnspiel Juni 2017" alt="BMS-Onlinegewinnspiel Juni 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/06/01/bms-onlinegewinnspiel-juni-2017/" title="BMS-Onlinegewinnspiel Juni 2017" class="wpp-post-title" target="_self">BMS-Onlinegewinnspiel Juni 2017</a> <span class="wpp-excerpt">Herzlich Willkommen bei einer neuen Runde unseres Onlinegewinnspiels!
Was müssen Sie tun, um ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/05/22/strichcode-felder-herausforderungen-fuer-spezialisten/" title="Strichcode-Felder – Herausforderungen für Spezialisten" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31002-featured-50x50.jpg" width="50" height="50" title="Strichcode-Felder – Herausforderungen für Spezialisten" alt="Strichcode-Felder – Herausforderungen für Spezialisten" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/22/strichcode-felder-herausforderungen-fuer-spezialisten/" title="Strichcode-Felder – Herausforderungen für Spezialisten" class="wpp-post-title" target="_self">Strichcode-Felder – Herausforderungen für Spezialisten</a> <span class="wpp-excerpt">Die neue Rollenfertigung mit Strichcodefeldern verändert das Sammeln von Rollenmarken, doch gab es ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" title="Neue Blumen im Jahr 2017" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/27681-featured-50x50.jpg" width="50" height="50" title="Neue Blumen im Jahr 2017" alt="Neue Blumen im Jahr 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" title="Neue Blumen im Jahr 2017" class="wpp-post-title" target="_self">Neue Blumen im Jahr 2017</a> <span class="wpp-excerpt">Wie soeben bekannt wurde, plant die Deutsche Post AG für 2017 die ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/05/01/bms-onlinegewinnspiel-mai-2017/" title="BMS-Onlinegewinnspiel Mai 2017" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/30660-featured-50x50.png" width="50" height="50" title="BMS-Onlinegewinnspiel Mai 2017" alt="BMS-Onlinegewinnspiel Mai 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/05/01/bms-onlinegewinnspiel-mai-2017/" title="BMS-Onlinegewinnspiel Mai 2017" class="wpp-post-title" target="_self">BMS-Onlinegewinnspiel Mai 2017</a> <span class="wpp-excerpt">Alles neu macht der Mai,
macht die Seele frisch und frei ...
Hermann Adam ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/06/02/social-philately-epaper/" title="SocialPhilately &#8211; ePaper" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31126-featured-50x50.jpg" width="50" height="50" title="SocialPhilately &#8211; ePaper" alt="SocialPhilately &#8211; ePaper" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/06/02/social-philately-epaper/" title="SocialPhilately &#8211; ePaper" class="wpp-post-title" target="_self">SocialPhilately &#8211; ePaper</a> <span class="wpp-excerpt">Uns alle verbindet die Liebe und Leidenschaft zum Sammeln und Betrachten von ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDE4LDYw" href="http://www.posten.no/frimerkebutikken" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/Post-Norwegen-125x125.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxOCw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.briefmarkenspiegel.de/files/2017/01/102.-Kirstein-Larisch-Auktion.gif"></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/06/01/dbz-onlinegewinnspiel-juni-2017/'>DBZ-Onlinegewinnspiel Juni 2017</a> <span class="rss-date">31. Mai 2017</span><div class="rssSummary">Auch im Rosenmonat gibt es für alle, die gern reisen und auch speisen Attraktives zu gewinnen … Juni-Frage Wenn Sie dabei sein wollen, werte Leser, müssen Sie nur folgende Frage richtig beantworten: Sie ist eine noch relativ junge Disziplin der Philatelie und sucht die Hintergründe postalischer Sendungen zu erforschen. Welchen englischen Begriff suchen wir? Falls…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/05/31/social-philately-erste-ausgabe/'>SocialPhilately – erste Ausgabe</a> <span class="rss-date">31. Mai 2017</span><div class="rssSummary">Erleben Sie die Faszination: Decken Sie die geschichtlichen Hintergründe auf und erhalten Sie Einblicke in die Forschungsweisen der So­cial Philately! Hintergründe zu spannenden, historischen Themen liefert die erste Ausgabe des Sonderheftes SocialPhil­ately. Entdecken Sie Ihre Neugier an informativen und teils überraschenden Geschichten zu Belegen und lassen Sie sich die häufig gar nicht so schwierigen Techniken, derer sich die…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/05/30/napoleons-stiefsohn-fuerst-von-eichstaett/'>Napoleons Stiefsohn – Fürst von Eichstätt</a> <span class="rss-date">30. Mai 2017</span><div class="rssSummary">Als Napoleon Bonaparte 1796 die verwitwete Josephine de Beauharnais heiratete, begann für deren Kinder ein aufregendes Leben. Napoleon adoptierte beide Kinder, verheiratete Hortense mit seinem Bruder Louis und ernannte Eugène zum Vizekönig von Italien. 1806 verheiratet er Eugène mit der bayerischen Prinzessin Auguste Amalie. Dies war eine Voraussetzung, dass Bayern Königreich wurde. Von Paris nach…</div></li></ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-52 c-1"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.briefmarkenspiegel.de/files/2017/04/BMS-Gewinnspiel_620x350px.png" width="300"></a></div><div class="g-dyn a-69 c-2"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="http://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-58 c-3"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="http://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-57 c-4"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="http://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_image clr"><div class="jetpack-image-container"><a  href="http://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/"><img src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=300%2C65" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" class="alignnone" data-recalc-dims="1" /></a></div>
</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihres BMS informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.briefmarkenspiegel.de/2017/06/05/kampf-mit-dem-teufel/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-64"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="http://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="http://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="http://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-3ab3ee5aa483fdb28c0411608d57ef39">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","nonce":"d85bd08fe4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfassen Sie einen Kommentar\u00a0\u2026","loading_comments":"Laden Sie Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stellen Sie bitte sicher, das Sie mit Ihrem Kommentar ein bisschen Text \u00fcbermitteln.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte Ihren Namen angeben, um zu kommentieren.","comment_post_error":"Ihr Kommentar konnte leider nicht abgeschickt werden. Bitte versuchen Sie es sp\u00e4ter erneut.","comment_approved":"Ihr Kommentar wurde genehmigt.","comment_unapproved":"Ihr Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.briefmarkenspiegel.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F06%2F05%2Fkampf-mit-dem-teufel%2F","blog_id":"18","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'101388405',post:'31135',tz:'2',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '31135' ]);
</script>
</body>
</html>