<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Akteneinsicht › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="Nach Druckunterlagenschluss des BMS 8/17 stellte die Stiftung zur Förderung der Philatelie und Postgeschichte auf ihre Internet-Seite eine ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.briefmarkenspiegel.de/2017/07/24/akteneinsicht/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="http://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="http://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Akteneinsicht Kommentar-Feed" href="http://www.briefmarkenspiegel.de/2017/07/24/akteneinsicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.briefmarkenspiegel.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p6RpKR-8ie' />
<link rel="alternate" type="application/json+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=519635104&amp;back=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="rk4pB0z7bZXopDkmez7WB4taOLRxj99GERanLt2JLww" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.briefmarkenspiegel.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d55e50f555&wpp_id=31882';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Akteneinsicht" />
<meta property="og:url" content="http://www.briefmarkenspiegel.de/2017/07/24/akteneinsicht/" />
<meta property="og:description" content="Nach Druckunterlagenschluss des BMS 8/17 stellte die Stiftung zur Förderung der Philatelie und Postgeschichte auf ihre Internet-Seite eine Meldung zur Entscheidung der Staatsanwaltschaft Bonn, nach…" />
<meta property="article:published_time" content="2017-07-24T08:00:00+00:00" />
<meta property="article:modified_time" content="2017-07-24T10:51:51+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/07/Aktenschrank.jpg?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:image" content="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/07/Aktenschrank.jpg?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-31882 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="http://www.briefmarkenspiegel.de/files/2017/06/BMS-Banner_320x280.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul  class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="http://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="http://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul  class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="http://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="http://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="http://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul  class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21354 cat-4"><a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="http://www.briefmarkenspiegel.de/studentenabo/"><b>NEU: </b>Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-24128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24128"><a href="http://www.briefmarkenspiegel.de/bms-probelesen/">Probeabo für 6,40 €</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/"><b>NEU: </b>Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="http://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-31490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31490"><a href="http://www.briefmarkenspiegel.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul  class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
	<li id="menu-item-21358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21358"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/schnappchenmarkt/">Schnäppchenmarkt-Anzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="http://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul  class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="http://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul  class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31243 cat-731"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="http://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="http://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.briefmarkenspiegel.de/marktkompass/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.briefmarkenspiegel.de/files/2017/07/Aktenschrank.jpg" alt="Akteneinsicht" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Akteneinsicht</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 24. Juli 2017		</span>
				<span class="post-meta-author">
			von <a href="http://www.briefmarkenspiegel.de/author/tberndt/" title="Beiträge von Torsten Berndt" rel="author">Torsten Berndt</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.briefmarkenspiegel.de/category/neues-aus-aller-welt/">Neues aus aller Welt</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.briefmarkenspiegel.de/2017/07/24/akteneinsicht/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Nach Druckunterlagenschluss des BMS 8/17 stellte die Stiftung zur Förderung der Philatelie und Postgeschichte auf ihre Internet-Seite eine Meldung zur Entscheidung der Staatsanwaltschaft Bonn, nach Erstattung einer Anzeige gegen Verantwortliche der Stiftung kein Ermittlungsverfahren einzuleiten. In der Meldung zitiert die Stiftung aus den Akten der Staatsanwaltschaft. Einsicht in die Akten können nur Betroffene nehmen, nicht aber Dritte. Daher empfehlen wir, ergänzend zur Meldung im BRIEFMARKEN SPIEGEL die Internet-Meldung der Stiftung zu lesen.</p>
<p>Beitragsbild: wikimedia.org / Mr N</p><div class="g g-2"><div class="g-single a-40"><hr>
<div align="center"><em>Anzeige</em></div>
<a class="gofollow" data-track="NDAsMiwxOCw2MA==" href="https://shop.philapress.de/michel-nordamerika-katalog-2015-uek-1-1.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i2.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/n/o/nordamerika_2015.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Nordamerika-Katalog 2015 (ÜK 1/1)
</strong></font>
<br>
41. Auflage, 638 Seiten, kartoniert
<br>
Preis: 79,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NDAsMiwxOCw2MA==" title="Katalog bestellen" href="https://shop.philapress.de/michel-nordamerika-katalog-2015-uek-1-1.html" target="_blank"><strong>Katalog bestellen</strong></a></font>
<br>
<br>
<hr></div></div>			<div class="ad-spot post-bottom-ad clr">
				<div align="center"><em>Anzeige<br></em><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "wwwdbzde-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "DE";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 620;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "Sammlerbedarf";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "005FA4";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div>			</div><!-- .ad-spot -->
		</div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.briefmarkenspiegel.de/tag/deutschland/" rel="tag">Deutschland</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Akteneinsicht&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F&amp;media=http%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2017%2F07%2FAktenschrank.jpg&amp;description=Nach+Druckunterlagenschluss+des+BMS+8%2F17+stellte+die+Stiftung+zur+F%C3%B6rderung+der+Philatelie+und+Postgeschichte+auf+ihre+Internet-Seite+eine+Meldung+zur+Entscheidung+der+Staatsanwaltschaft+Bonn%2C+nach+Erstattung+einer+Anzeige+gegen+Verantwortliche+der+Stiftung+kein+Ermittlungsverfahren+einzuleiten.+In+der+Meldung+zitiert+die%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2017%2F07%2F24%2Fakteneinsicht%2F&amp;title=Akteneinsicht&amp;summary=Nach+Druckunterlagenschluss+des+BMS+8%2F17+stellte+die+Stiftung+zur+F%C3%B6rderung+der+Philatelie+und+Postgeschichte+auf+ihre+Internet-Seite+eine+Meldung+zur+Entscheidung+der+Staatsanwaltschaft+Bonn%2C+nach+Erstattung+einer+Anzeige+gegen+Verantwortliche+der+Stiftung+kein+Ermittlungsverfahren+einzuleiten.+In+der+Meldung+zitiert+die%26hellip%3B&amp;source=http%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.briefmarkenspiegel.de/author/tberndt/" title="Visit Author Page"><img alt='' src='http://0.gravatar.com/avatar/fc2acdd0ea876b6a658b879ac6b69c40?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc2acdd0ea876b6a658b879ac6b69c40?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.briefmarkenspiegel.de/author/tberndt/" title="Visit Author Page">Torsten Berndt</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-prev"><a href="http://www.briefmarkenspiegel.de/2017/07/25/postkartengruesse-von-der-documenta-14-in-kassel/" rel="next"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Artikel" />Vorheriger Artikel</a></div><div class="post-next"><a href="http://www.briefmarkenspiegel.de/2017/07/24/alexander-von-humboldt/" rel="prev"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "f0182bc4bc3fa98d14d7e6dd",
	"item": {"objectid":31882,"title":"Akteneinsicht","text":"Nach Druckunterlagenschluss des BMS 8\/17 stellte die Stiftung zur F\u00f6rderung der Philatelie und Postgeschichte auf ihre Internet-Seite eine Meldung zur Entscheidung der Staatsanwaltschaft Bonn, nach Erstattung einer Anzeige gegen Verantwortliche der Stift","url":"http:\/\/www.briefmarkenspiegel.de\/2017\/07\/24\/akteneinsicht\/","img":"https:\/\/i1.wp.com\/www.briefmarkenspiegel.de\/files\/2017\/07\/Aktenschrank.jpg?fit=300%2C169","category":"Neues aus aller Welt","published_at":1500890400,"updated_at":1500900711}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/akteneinsicht/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="f4e631622e"  name="fd1a3c7bca"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "db2aa4a21c8e4c84a865ae0665123d98" );document.getElementById("f4e631622e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='31882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div></div></div><div class="sidebar-widget adrotate_widgets clr"><div class="g g-5"><div class="g-single a-77"><a class="gofollow" data-track="NzcsNSwxOCw2MA==" href="http://www.gert-mueller-auktion.de/" rel="nofollow" target="_blank" title="Gert Müller - Internationale Briefmarken- und Münzauktionen"><img src="http://www.briefmarkenspiegel.de/files/2017/07/Animation_Anzeige-DBZ-300x250px-7-17.gif"></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] [CAT] -->
<div class="sidebar-widget popular-posts clr">
<span class="widget-title">Meistgelesene Artikel</span>
<ul class="wpp-list">
<li><a href="http://www.briefmarkenspiegel.de/2017/07/01/bms-onlinegewinnspiel-juli-2017/" title="BMS-Onlinegewinnspiel Juli 2017" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31560-featured-50x50.png" width="50" height="50" title="BMS-Onlinegewinnspiel Juli 2017" alt="BMS-Onlinegewinnspiel Juli 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/07/01/bms-onlinegewinnspiel-juli-2017/" title="BMS-Onlinegewinnspiel Juli 2017" class="wpp-post-title" target="_self">BMS-Onlinegewinnspiel Juli 2017</a> <span class="wpp-excerpt">Ob im Urlaub oder von zu Hause aus – bei uns können ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/07/21/kuratoren-rechtmaessig-benannt/" title="Kuratoren rechtmäßig benannt" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31864-featured-50x50.jpg" width="50" height="50" title="Kuratoren rechtmäßig benannt" alt="Kuratoren rechtmäßig benannt" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/07/21/kuratoren-rechtmaessig-benannt/" title="Kuratoren rechtmäßig benannt" class="wpp-post-title" target="_self">Kuratoren rechtmäßig benannt</a> <span class="wpp-excerpt">Die Stiftungsaufsicht beim Regierungspräsidium Darmstadt greift durch. In einem an die Stiftung ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" title="Neue Blumen im Jahr 2017" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/27681-featured-50x50.jpg" width="50" height="50" title="Neue Blumen im Jahr 2017" alt="Neue Blumen im Jahr 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" title="Neue Blumen im Jahr 2017" class="wpp-post-title" target="_self">Neue Blumen im Jahr 2017</a> <span class="wpp-excerpt">Wie soeben bekannt wurde, plant die Deutsche Post AG für 2017 die ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/07/20/kein-ermittlungsverfahren/" title="Kein Ermittlungsverfahren" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31817-featured-50x50.jpg" width="50" height="50" title="Kein Ermittlungsverfahren" alt="Kein Ermittlungsverfahren" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/07/20/kein-ermittlungsverfahren/" title="Kein Ermittlungsverfahren" class="wpp-post-title" target="_self">Kein Ermittlungsverfahren</a> <span class="wpp-excerpt">In der Affäre um die Stiftung zur Förderung der Philatelie und Postgeschichte ...</span></li>
<li><a href="http://www.briefmarkenspiegel.de/2017/07/19/tipp-zum-wochenende-sonderpostamt-zu-den-salzburger-festspielen/" title="Tipp zum Wochenende: Sonderpostamt zu den Salzburger Festspielen" target="_self"><img src="http://www.briefmarkenspiegel.de/files/wordpress-popular-posts/31779-featured-50x50.jpg" width="50" height="50" title="Tipp zum Wochenende: Sonderpostamt zu den Salzburger Festspielen" alt="Tipp zum Wochenende: Sonderpostamt zu den Salzburger Festspielen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.briefmarkenspiegel.de/2017/07/19/tipp-zum-wochenende-sonderpostamt-zu-den-salzburger-festspielen/" title="Tipp zum Wochenende: Sonderpostamt zu den Salzburger Festspielen" class="wpp-post-title" target="_self">Tipp zum Wochenende: Sonderpostamt zu den Salzburger Festspielen</a> <span class="wpp-excerpt">Zu den diesjährigen Salzburger Festspielen wirds philatelistisch bunt: Der erste Österreichische Arbeiter-Briefmarkensammlerverein ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxOCw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDE4LDYw" href="http://www.posten.no/frimerkebutikken" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/Post-Norwegen-125x125.gif"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch 125x125 ab August 2016"><img src="http://www.briefmarkenspiegel.de/files/2017/01/102.-Kirstein-Larisch-Auktion.gif"></a></div><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/07/24/postkarten-von-der-documenta/'>Postkarten von der documenta</a> <span class="rss-date">24. Juli 2017</span><div class="rssSummary">Die Kollegen der HNA haben sich auf der documenta umgesehen, ob Gäste heute noch Postkarten verschicken. Die Reporter haben Interessantes über die Gewohnheiten der Absender und die Auswahl der Motive herausgefunden. Und natürlich gibt es auch die passende App zum Thema. Link zum Beitrag: https://www.hna.de/kultur/documenta/viele-gruesse-aus-kassel-welche-postkarten-documenta-gaeste-verschicken-8508655.html?utm_source=whatsapp&amp;utm_medium=app&amp;utm_campaign=wa-hna-tz-viele-gruesse-aus-kassel-welche-postkarten-documenta-gaeste-verschicken-8508655-cdate-20170724-ctime-18&amp;utm_content=ver1</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/07/21/stiftungsaufsicht-greift-durch/'>Stiftungsaufsicht greift durch</a> <span class="rss-date">21. Juli 2017</span><div class="rssSummary">„Die Stiftungsaufsicht gelangt nach Prüfung des Sachverhalts zu dem Ergebnis, dass die Benennung der neuen Kuratoriumsmitglieder wirksam erfolgt ist.“ Dies teilte die Stiftungsaufsicht beim Regierungspräsidium Darmstadt am gestrigen 20. Juli der Stiftung zur Förderung der Philatelie und Postgeschichte mit. Diese hat im Rahmen des Beanstandungsverfahren nunmehr drei Wochen Frist für eine Stellungnahme. Zudem bewertet die…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/07/20/kein-anfangstatverdacht/'>Kein Anfangstatverdacht</a> <span class="rss-date">20. Juli 2017</span><div class="rssSummary">Die Affäre um die Stiftung zur Förderung der Philatelie und Postgeschichte muss intern aufgeklärt werden. Die Staatsanwaltschaft Bonn kann keinen strafrechtlich relevanten Anfangstatverdacht erkennen und leitet daher kein Ermittlungsverfahren ein (Aktenzeichen 338 Js 124/17). Ausführlich berichten wir in Heft 17/2017 Ihrer DBZ über die jüngsten Entwicklungen. Sie erhalten es ab 4. August im Einzelhandel. Abonnenten finden…</div></li></ul></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-69 c-1"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="http://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-57 c-2"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="http://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div><div class="g-dyn a-52 c-3"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.briefmarkenspiegel.de/files/2017/04/BMS-Gewinnspiel_620x350px.png" width="300"></a></div><div class="g-dyn a-58 c-4"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="http://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_media_image clr"><a href="http://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/" class="" rel="" target=""><img width="300" height="65" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" class="image wp-image-25691 alignnone attachment-full size-full" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" style="max-width: 100%; height: auto;" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" srcset="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?w=300 300w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=150%2C33 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="25691" data-permalink="http://www.briefmarkenspiegel.de/briefmarken-spiegel-mehr-freude-am-sammeln-seit-1961/" data-orig-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" data-orig-size="300,65" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961" data-image-description="&lt;p&gt;BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" data-large-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" /></a></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihres BMS informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.briefmarkenspiegel.de/2017/07/24/akteneinsicht/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-64"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwdbzde-21&o=3&p=42&l=ur1&category=kindlegaraete&banner=1HM6CAX89GVG1FVPRJR2&f=ifr" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="http://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="http://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="http://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-fc2acdd0ea876b6a658b879ac6b69c40">
	</div>
	</div>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'101388405',post:'31882',tz:'2',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '31882' ]);
</script>
</body>
</html>