<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>BMS-Onlinegewinnspiel Januar 2018 › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="Herzlich willkommen, werte Sammlerinnen und Sammler! Wir hoffen, dass Sie alle gut ins neue Jahr 2018 gerutscht sind und wünschen Ihnen für ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="http://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="http://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; BMS-Onlinegewinnspiel Januar 2018 Kommentar-Feed" href="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"33819","token":"14317221fb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.briefmarkenspiegel.de/wp-json/' />
<link rel='prev' title='AuktionatorenSpezial als ePaper' href='http://www.briefmarkenspiegel.de/2017/12/28/auktionatorenspezial-als-epaper/' />
<link rel='shortlink' href='https://wp.me/p6RpKR-8Nt' />
<link rel="alternate" type="application/json+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=381843594&amp;back=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29097669-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29097669-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "http://www.briefmarkenspiegel.de/files/2017/12/BMS-Banner_1120x560@2x.png");$("#logo img").css("height", "320");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BMS-Onlinegewinnspiel Januar 2018" />
<meta property="og:url" content="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/" />
<meta property="og:description" content="Herzlich willkommen, werte Sammlerinnen und Sammler! Wir hoffen, dass Sie alle gut ins neue Jahr 2018 gerutscht sind und wünschen Ihnen für die Zukunft viel Glück und Gesundheit. Ein wenig Glück kö…" />
<meta property="article:published_time" content="2017-12-31T23:00:00+00:00" />
<meta property="article:modified_time" content="2017-12-19T11:51:49+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/BMS-Gewinnspiel_620x350px.png?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="BMS-Onlinegewinnspiel Januar 2018" />
<meta name="twitter:image" content="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/BMS-Gewinnspiel_620x350px.png?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-33819 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="http://www.briefmarkenspiegel.de/files/2017/12/BMS-Banner_320x280@2x.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="http://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="http://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="http://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="http://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="http://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21354 cat-4"><a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="http://www.briefmarkenspiegel.de/studentenabo/">Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-33845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33845"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-zum-halben-preis/">Halbjahresabo zum halben Preis</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/">Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="http://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-31490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31490"><a href="http://www.briefmarkenspiegel.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
	<li id="menu-item-21358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21358"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/schnappchenmarkt/">Schnäppchenmarkt-Anzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="http://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="http://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31243 cat-731"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="http://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="http://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.briefmarkenspiegel.de/marktkompass/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.briefmarkenspiegel.de/files/2018/01/BMS-Gewinnspiel_620x350px.png" alt="BMS-Onlinegewinnspiel Januar 2018" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">BMS-Onlinegewinnspiel Januar 2018</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 1. Januar 2018		</span>
				<span class="post-meta-author">
			von <a href="http://www.briefmarkenspiegel.de/author/akraus/" title="Beiträge von Anatol Kraus" rel="author">Anatol Kraus</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/">Gewinnspiele</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>Herzlich willkommen, werte Sammlerinnen und Sammler! Wir hoffen, dass Sie alle gut ins neue Jahr 2018 gerutscht sind und wünschen Ihnen für die Zukunft viel Glück und Gesundheit. Ein wenig Glück können Sie auch für Ihre Teilnahme an unserem Onlinegewinnspiel gebrauchen, weil es im Januar wieder tolle Preis zu gewinnen gibt.</p>
<h2>Was müssen Sie tun, um im Januar dabei zu sein?</h2>
<p>Versuchen Sie einfach bis spätestens 31. Januar 2018 folgende Frage zu beantworten:</p>
<p style="text-align: center"><strong>Am 30. November jährte sich der Geburtstag des unvergesslichen Historikers Theodor Mommsen zum 200. Mal, der für beißenden Spott und seine Wortschärfe im Wissenschaftsbetrieb und der politischen Öffentlichkeit berüchtigt war. Wissen Sie auch, wie die Studenten der Friedrich-Wilhelms-Universität in Berlin damals ihren Professor nannten?</strong></p>
<p style="text-align: left">Falls Sie die Lösung nicht gleich parat haben, geben wir Ihnen eine kleine <a href="http://www.briefmarkenspiegel.de/2017/11/30/200-geburtstag-von-theodor-mommsen/">Hilfestellung</a>. Die Antwort und Ihre Kontaktdaten tragen Sie in das unten aufgeführte <a href="#formular">Formular</a> ein und schon landet Ihr Los in der Lostrommel.</p>
<h2>Welche Preise hält der Januar für Sie bereit?</h2>
<p>In diesem Monat können Sie vom Schwaneberger Verlag zwei MICHEL Kataloge im Gesamtwert 178,- Euro gewinnen. Außerdem befindet sich auch ein <a href="http://www.briefmarkenspiegel.de/abonnement/">BMS-Jahresabonnement</a>* unter den Preisen. (Bitte geben Sie Ihren Wunschgewinn an.)</p>
<div id="gallery-1" class="gallery galleryid-33819 wpex-gallery wpex-gallery-lightbox clr"><figure class="gallery-item span_1_of_2 col col-1"><a href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/01/MICHEL-China-2017-2018-UEK-9.1-e1513683449918.jpg" title="MICHEL China 2017-2018" rel="lightbox[33819]">
									<img src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/01/MICHEL-China-2017-2018-UEK-9.1-e1513683449918-439x450.jpg?resize=439%2C450" alt="" data-recalc-dims="1" />
									<figcaption class="gallery-item-overlay"><span class="fa fa-search"></span></figcaption>
								</a><div class="gallery-item-caption">MICHEL China 2017-2018.</div></figure><figure class="gallery-item span_1_of_2 col col-2"><a href="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/MICHEL-Japan-Korea-Mongolei-Georgien-GUS-in-Asien-2017-2018-UEK-9.2.jpg" title="MICHEL Japan, Korea, Mongolei, Georgien, GUS in Asien 2017-2018" rel="lightbox[33819]">
									<img src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/MICHEL-Japan-Korea-Mongolei-Georgien-GUS-in-Asien-2017-2018-UEK-9.2.jpg?resize=439%2C450" alt="" data-recalc-dims="1" />
									<figcaption class="gallery-item-overlay"><span class="fa fa-search"></span></figcaption>
								</a><div class="gallery-item-caption">MICHEL Japan, Korea, Mongolei, Georgien, GUS in Asien 2017-2018.</div></figure></div>

<p style="text-align: center">Vielen Dank an den <a href="http://www.briefmarken.de/" target="_blank" rel="noopener noreferrer">Schwaneberger Verlag</a> für die Bereitstellung der Preise.</p>
<p style="text-align: center">Wir wünschen Ihnen viel Glück und freuen uns, wenn Sie auch im nächsten Monat wieder dabei sind!</p>
	<div id="ninja_forms_form_24_cont" class="ninja-forms-cont">
		<div id="ninja_forms_form_24_wrap" class="ninja-forms-form-wrap">
	<h2 class="ninja-forms-form-title">Teilnahmeformular BMS-Onlinegewinnspiel</h2><div id="ninja_forms_form_24_response_msg" style="" class="ninja-forms-response-msg "></div>	<form id="ninja_forms_form_24" enctype="multipart/form-data" method="post" name="" action="" class="ninja-forms-form">

	<input type="hidden" id="_wpnonce" name="_wpnonce" value="8c716f53f6" /><input type="hidden" name="_wp_http_referer" value="/2018/01/01/bms-onlinegewinnspiel-januar-2018/" />	<input type="hidden" name="_ninja_forms_display_submit" value="1">
	<input type="hidden" name="_form_id"  id="_form_id" value="24">
		<div class="hp-wrap">
		<label>If you are a human and are seeing this field, please leave it blank.			<input type="text" value="" name="_V2ZzE">
			<input type="hidden" value="_V2ZzE" name="_hp_name">
		</label>
	</div>
		<div id="ninja_forms_form_24_all_fields_wrap" class="ninja-forms-all-fields-wrap">
			<div class="ninja-forms-required-items">Gekennzeichnete Felder <span class="ninja-forms-req-symbol">*</span> sind Pflichtfelder</div>
								<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_162_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_162_type" value="text">
		<label for="ninja_forms_field_162" id="ninja_forms_field_162_label" class="">Antwort <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<input id="ninja_forms_field_162" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_162" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req " value="" rel="162"   />
		<div id="ninja_forms_field_162_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_163_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_163_type" value="text">
		<label for="ninja_forms_field_163" id="ninja_forms_field_163_label" class="">Gewinnwunsch <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<input id="ninja_forms_field_163" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_163" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req " value="" rel="163"   />
		<div id="ninja_forms_field_163_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
							<hr class="ninja-forms-field " style="" id="ninja_forms_field_164_div_wrap" rel="164" />
							<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_165_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_165_type" value="text">
		<label for="ninja_forms_field_165" id="ninja_forms_field_165_label" class="">Vorname <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<input id="ninja_forms_field_165" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_165" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req " value="" rel="165"   />
		<div id="ninja_forms_field_165_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_166_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_166_type" value="text">
		<label for="ninja_forms_field_166" id="ninja_forms_field_166_label" class="">Nachname <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<input id="ninja_forms_field_166" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_166" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req " value="" rel="166"   />
		<div id="ninja_forms_field_166_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_167_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_167_type" value="text">
		<label for="ninja_forms_field_167" id="ninja_forms_field_167_label" class="">Straße, Hausnummer 				</label>
			<input id="ninja_forms_field_167" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_167" type="text" placeholder="" class="ninja-forms-field  " value="" rel="167"   />
		<div id="ninja_forms_field_167_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_168_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_168_type" value="text">
		<label for="ninja_forms_field_168" id="ninja_forms_field_168_label" class="">PLZ, Ort 				</label>
			<input id="ninja_forms_field_168" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_168" type="text" placeholder="" class="ninja-forms-field  " value="" rel="168"   />
		<div id="ninja_forms_field_168_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_169_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_169_type" value="text">
		<label for="ninja_forms_field_169" id="ninja_forms_field_169_label" class="">Land 				</label>
			<input id="ninja_forms_field_169" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_169" type="text" placeholder="Deutschland" class="ninja-forms-field  " value="" rel="169"   />
		<div id="ninja_forms_field_169_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_170_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_170_type" value="text">
		<label for="ninja_forms_field_170" id="ninja_forms_field_170_label" class="">E-Mail-Adresse <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<input id="ninja_forms_field_170" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_170" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req email " value="" rel="170"   />
		<div id="ninja_forms_field_170_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_171_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_171_type" value="text">
		<label for="ninja_forms_field_171" id="ninja_forms_field_171_label" class="">Telefon 				</label>
			<input id="ninja_forms_field_171" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_171" type="text" placeholder="" class="ninja-forms-field  " value="" rel="171"   />
		<div id="ninja_forms_field_171_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap list-checkbox-wrap label-left"  id="ninja_forms_field_172_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_172_type" value="list">
		<input type="hidden" id="ninja_forms_field_172_list_type" value="checkbox">
				<label for="ninja_forms_field_172" id="ninja_forms_field_172_label" class="">Wir freuen uns, wenn Sie sich für den BRIEFMARKEN SPIEGEL interessieren.<br>Dürfen wir Sie auch zukünftig informieren? 				</label>
		<input type="hidden" id="ninja_forms_field_172" name="ninja_forms_field_172" value=""><span id="ninja_forms_field_172_options_span" class="" rel="172"><ul><li><label id="ninja_forms_field_172_0_label" class="ninja-forms-field-172-options" style=""><input id="ninja_forms_field_172_0" name="ninja_forms_field_172[]" type="checkbox" class="ninja-forms-field  ninja_forms_field_172" value="Ja, per E-Mail"  rel="172"/>Ja, per E-Mail</label></li><li><label id="ninja_forms_field_172_1_label" class="ninja-forms-field-172-options" style=""><input id="ninja_forms_field_172_1" name="ninja_forms_field_172[]" type="checkbox" class="ninja-forms-field  ninja_forms_field_172" value="Ja, per Post (Bitte Adresse angeben.)"  rel="172"/>Ja, per Post (Bitte Adresse angeben.)</label></li><li><label id="ninja_forms_field_172_2_label" class="ninja-forms-field-172-options" style=""><input id="ninja_forms_field_172_2" name="ninja_forms_field_172[]" type="checkbox" class="ninja-forms-field  ninja_forms_field_172" value="Ja, per Telefon (Bitte Telefonnummer angeben.)"  rel="172"/>Ja, per Telefon (Bitte Telefonnummer angeben.)</label></li></ul></span><li style="display:none;" id="ninja_forms_field_172_template"><label><input id="ninja_forms_field_172_" name="" type="checkbox" class="ninja-forms-field " value="" rel="172" /></label></li>
				<div id="ninja_forms_field_172_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
							<div class="ninja-forms-field  nf-desc" id="ninja_forms_field_173_div_wrap" style="" rel="173"><p><font size="1">Ihre Daten werden von der PHILAPRESS Zeitschriften und Medien GmbH & Co. KG unter strenger Beachtung gesetzlicher Datenschutzbestimmungen nur für PHILAPRESS und verbundene Unternehmen erhoben. Sie können Ihre Einwilligung jederzeit telefonisch unter 0551 / 901520, per Post oder per E-Mail (vertrieb@philapress.de) widerrufen. </font></p>
</div>
							<div class="field-wrap list-checkbox-wrap label-left"  id="ninja_forms_field_174_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_174_type" value="list">
		<input type="hidden" id="ninja_forms_field_174_list_type" value="checkbox">
				<label for="ninja_forms_field_174" id="ninja_forms_field_174_label" class="">Welche der folgenden Zeitschriften abonnieren Sie bereits? 				</label>
		<input type="hidden" id="ninja_forms_field_174" name="ninja_forms_field_174" value=""><span id="ninja_forms_field_174_options_span" class="" rel="174"><ul><li><label id="ninja_forms_field_174_0_label" class="ninja-forms-field-174-options" style=""><input id="ninja_forms_field_174_0" name="ninja_forms_field_174[]" type="checkbox" class="ninja-forms-field  ninja_forms_field_174" value="BRIEFMARKEN SPIEGEL"  rel="174"/>BRIEFMARKEN SPIEGEL</label></li><li><label id="ninja_forms_field_174_1_label" class="ninja-forms-field-174-options" style=""><input id="ninja_forms_field_174_1" name="ninja_forms_field_174[]" type="checkbox" class="ninja-forms-field  ninja_forms_field_174" value="DBZ/Deutsche Briefmarken-Zeitung"  rel="174"/>DBZ/Deutsche Briefmarken-Zeitung</label></li></ul></span><li style="display:none;" id="ninja_forms_field_174_template"><label><input id="ninja_forms_field_174_" name="" type="checkbox" class="ninja-forms-field " value="" rel="174" /></label></li>
				<div id="ninja_forms_field_174_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_175_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_175_type" value="checkbox">
<input id="" name="ninja_forms_field_175" type="hidden" value="unchecked" /><input id="ninja_forms_field_175" name="ninja_forms_field_175" type="checkbox" class="ninja-forms-field  ninja-forms-req" value="checked"  rel="175"/>		<label for="ninja_forms_field_175" id="ninja_forms_field_175_label" class="">Ich akzeptiere die <a href="#teilnahmebedingungen">Teilnahmebedingungen</a>. <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
			<div id="ninja_forms_field_175_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap recaptcha-wrap label-above"  id="ninja_forms_field_178_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_178_type" value="recaptcha">
		<label for="ninja_forms_field_178" id="ninja_forms_field_178_label" class="">Bitte setzen Sie einen Haken um fortzufahren. <span class='ninja-forms-req-symbol'><strong>*</strong></span>				</label>
				<input id="ninja_forms_field_178" name="ninja_forms_field_178" type="hidden" class="ninja-forms-field  ninja-forms-req" value="" rel="178" />
		<div class="g-recaptcha" data-callback="nf_recaptcha_set_field_value" data-sitekey="6LduWhUUAAAAAFjGxvUiZZkj_Kp5I44YhakPS3gX"></div>
        <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"> </script>
		<script type="text/javascript">
            function nf_recaptcha_set_field_value(inpval){
            	jQuery("#ninja_forms_field_178").val(inpval)
            }
            </script>
			<div id="ninja_forms_field_178_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap submit-wrap label-above"  id="ninja_forms_field_177_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_177_type" value="submit">
	<div id="nf_submit_24">
		<input type="submit" name="_ninja_forms_field_177" class="ninja-forms-field " id="ninja_forms_field_177" value="Teilnehmen" rel="177" >
	</div>
	<div id="nf_processing_24" style="display:none;">
		<input type="submit" name="_ninja_forms_field_177" class="ninja-forms-field " id="ninja_forms_field_177" value="Verarbeite" rel="177" disabled>
	</div>
		<div id="ninja_forms_field_177_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
							</div>
		</form>
		</div>
		</div>
	
<p style="text-align: left"><span style="font-size: xx-small"><em><strong><a name="teilnahmebedingungen"></a>Teilnahmebedingungen:</strong></em><br />
<em>Teilnahmezeitraum ist vom 1. bis 31. Januar 2017. Spätere Teilnahmen können nicht mehr berücksichtigt werden. Die Teilnahme erfolgt durch Angabe der richtigen Antwort sowie der benötigten Adressangaben in das Teilnahmeformular. Eine Mehrfachteilnahme ist nicht erlaubt und führt zum Ausschluss vom Gewinnspiel. Die Gewinner werden ausgelost und persönlich benachrichtigt. Der Versand der Preise erfolgt im Folgemonat. Die Gewinner sind einverstanden, dass ihr Name, PLZ und Wohnort auf der Webseite und ggf. in der Zeitschrift veröffentlicht werden können. </em><em>Sollte ein Gewinner sieben Tage nach der Benachrichtigung der Redaktion nicht die Adresse mitgeteilt haben, behalten wir uns vor, den Gewinn neu zu vergeben.</em><br />
<em>Der Rechtsweg ist ausgeschlossen. Verlagsmitarbeiter und deren Angehörige werden bei den Verlosungen nicht berücksichtigt. Teilnahmeberechtigt sind Personen ab 18 Jahren. Die Weitergabe der persönlichen Daten der Teilnehmer erfolgt nur soweit, wie es die Gewinnauslosung und -übergabe an die Gewinner erfordert. Die Daten werden auch nur in diesem Rahmen an Dritte weitergegeben. Die Weitergabe der persönlichen Daten an Dritte zu Werbezwecken erfolgt nur, wenn der Teilnehmer ausdrücklich darauf hingewiesen worden ist und dort sein Einverständnis erklärt hat.</em></span></p></div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.briefmarkenspiegel.de/tag/gewinne/" rel="tag">Gewinne</a>, <a href="http://www.briefmarkenspiegel.de/tag/gewinnspiel/" rel="tag">Gewinnspiel</a>, <a href="http://www.briefmarkenspiegel.de/tag/verlosung/" rel="tag">Verlosung</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=BMS-Onlinegewinnspiel+Januar+2018&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F&amp;media=http%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2018%2F01%2FBMS-Gewinnspiel_620x350px.png&amp;description=Herzlich+willkommen%2C+werte+Sammlerinnen+und+Sammler%21+Wir+hoffen%2C+dass+Sie+alle+gut+ins+neue+Jahr+2018+gerutscht+sind+und+w%C3%BCnschen+Ihnen+f%C3%BCr+die+Zukunft+viel+Gl%C3%BCck+und+Gesundheit.+Ein+wenig+Gl%C3%BCck+k%C3%B6nnen+Sie+auch+f%C3%BCr+Ihre+Teilnahme+an+unserem+Onlinegewinnspiel%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F01%2F01%2Fbms-onlinegewinnspiel-januar-2018%2F&amp;title=BMS-Onlinegewinnspiel+Januar+2018&amp;summary=Herzlich+willkommen%2C+werte+Sammlerinnen+und+Sammler%21+Wir+hoffen%2C+dass+Sie+alle+gut+ins+neue+Jahr+2018+gerutscht+sind+und+w%C3%BCnschen+Ihnen+f%C3%BCr+die+Zukunft+viel+Gl%C3%BCck+und+Gesundheit.+Ein+wenig+Gl%C3%BCck+k%C3%B6nnen+Sie+auch+f%C3%BCr+Ihre+Teilnahme+an+unserem+Onlinegewinnspiel%26hellip%3B&amp;source=http%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.briefmarkenspiegel.de/author/akraus/" title="Visit Author Page"><img alt='' src='http://0.gravatar.com/avatar/6f7dddf240c897cd9b58c9c4af95f050?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6f7dddf240c897cd9b58c9c4af95f050?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.briefmarkenspiegel.de/author/akraus/" title="Visit Author Page">Anatol Kraus</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.briefmarkenspiegel.de/2017/12/28/auktionatorenspezial-als-epaper/" rel="prev"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/01/bms-onlinegewinnspiel-januar-2018/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="0f443636fa"  name="29d33534d6"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8163b83fe4011798bd1faa6b8af4e958" );document.getElementById("0f443636fa").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='33819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Meistgelesene Artikel</span><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.briefmarkenspiegel.de/2017/12/01/philapress-onlinegewinnspiel-dezember-2017/" title="PHILAPRESS-Onlinegewinnspiel Dezember 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/12/BMS-DBZ-Gewinnspiel_Weihnacht_620x350px.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="PHILAPRESS-Onlinegewinnspiel Dezember 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2017/12/01/philapress-onlinegewinnspiel-dezember-2017/" class="bump-view" data-bump-view="tp">
								PHILAPRESS-Onlinegewinnspiel Dezember 2017							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" title="Neue Blumen im Jahr 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2015/11/Dauermarken-Blumen-Fuchsie-und-Bienen-Ragwurz.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Neue Blumen im Jahr 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2017/01/17/neue-blumen-im-jahr-2017/" class="bump-view" data-bump-view="tp">
								Neue Blumen im Jahr 2017							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/" title="BMS-Onlinegewinnspiel Januar 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/BMS-Gewinnspiel_620x350px.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BMS-Onlinegewinnspiel Januar 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/" class="bump-view" data-bump-view="tp">
								BMS-Onlinegewinnspiel Januar 2018							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2017/12/22/inhalt-des-briefmarken-spiegel-im-januar-2018/" title="Inhalt des BRIEFMARKEN SPIEGEL im Januar 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/12/Briefmarken-Spiegel-Titel-Heimat-Abrahams-Bibel-Christentum-Judentum-Geschichte.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inhalt des BRIEFMARKEN SPIEGEL im Januar 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2017/12/22/inhalt-des-briefmarken-spiegel-im-januar-2018/" class="bump-view" data-bump-view="tp">
								Inhalt des BRIEFMARKEN SPIEGEL im Januar 2018							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2017/12/04/grenzoeffnung-ab-sofort/" title="Grenzöffnung &quot;ab sofort&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2017/12/DDR-Grenze-Retour-Post-Porto-Stempel.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Grenzöffnung &quot;ab sofort&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2017/12/04/grenzoeffnung-ab-sofort/" class="bump-view" data-bump-view="tp">
								Grenzöffnung &quot;ab sofort&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2012/12/26/briefmarken-2013-2014/" title="Deutsche Briefmarken 2013 und 2014" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://ad.zanox.com/ppv/?27365110C105266674" class='widgets-list-layout-blavatar' alt="Deutsche Briefmarken 2013 und 2014" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2012/12/26/briefmarken-2013-2014/" class="bump-view" data-bump-view="tp">
								Deutsche Briefmarken 2013 und 2014							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2017/09/29/inhalt-des-briefmarken-spiegel-im-oktober-2017/" title="Inhalt des BRIEFMARKEN SPIEGEL im Oktober 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2017/09/BMS-Titelabb.jpg?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inhalt des BRIEFMARKEN SPIEGEL im Oktober 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2017/09/29/inhalt-des-briefmarken-spiegel-im-oktober-2017/" class="bump-view" data-bump-view="tp">
								Inhalt des BRIEFMARKEN SPIEGEL im Oktober 2017							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDE4LDYw" href="http://www.posten.no/frimerkebutikken" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/Post-Norwegen-125x125.gif"  /></a></div><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/12/PostenAland17_DBZ_125x125px.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="http://www.briefmarkenspiegel.de/files/2017/08/Kirstein-Larisch_24.08.2017.gif"></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2018/01/01/dbz-onlinegewinnspiel-januar-2018/'>DBZ-Onlinegewinnspiel Januar 2018</a> <span class="rss-date">31. Dezember 2017</span><div class="rssSummary">Herzlich Willkommen, werte Leserinnen und Leser, zur Januar-Ausgabe unseres monatlichen Onlinegewinnspiels. Wir, der PHILAPRESS Verlag aus Göttingen, wünschen Ihnen, Ihrer Familie und allen Freunden, viel Glück und Gesundheit im neuen Jahr 2018! Und wie immer können Sie bei uns wieder attraktive Preis gewinnen… Januar-Frage Wenn Sie teilnehmen wollen müssen Sie nur folgende Frage richtig beantworten:…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/12/29/auktionatorenspezial-online-lesen/'>AuktionatorenSpezial online lesen</a> <span class="rss-date">29. Dezember 2017</span><div class="rssSummary">Interessieren Sie sich für außergewöhnliche Sammlerstücke? Bei Versteigerungen kommen oft hochinteressante Exponate unter den Hammer. Im neuen AuktionatorenSpezial können Sie mit uns einen Blick auf Auktionslose sowie hinter die Kulissen der Auktionatoren werfen. Macht das Internet alles kaputt? Das Auktionshaus Gärtner stellt die provokante Frage: Macht das Internet alles kaputt? Lesen Sie die Antworten dazu und die Beurteilungen zu verschiedenen…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2017/12/27/philatelistischer-jahresrueckblick-2017/'>Philatelistischer Jahresrückblick 2017</a> <span class="rss-date">27. Dezember 2017</span><div class="rssSummary">2017 ist nun schon fast Geschichte – ob positive oder negative, das muss Jeder für sich selbst bewerten. Das gilt natürlich nicht nur für die Politik, Wirtschaft und Weltgeschehen, sondern natürlich auch für unsere geliebte Philatelie. Fest steht, dass die Briefmarkenwelt in Bewegung ist und bleibt. Und auch hier gilt: Wie man die Wirren in…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Anzeige</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=con.Catawiki.46917.59571.22263&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow"><img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=con.Catawiki.46917.59571.22263&amp;tst=!!TIMESTAMP!!" border="0" width="300" height="250" alt="Briefmark 300x250" /></a><!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-69 c-1"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="http://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-52 c-2"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.briefmarkenspiegel.de/files/2017/12/BMS-DBZ-Gewinnspiel_Weihnacht_620x350px.png" width="300"></a></div><div class="g-dyn a-58 c-3"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="http://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-57 c-4"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="http://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_media_image clr"><a href="http://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/"><img width="300" height="65" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" class="image wp-image-25691 alignnone attachment-full size-full" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" style="max-width: 100%; height: auto;" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" srcset="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?w=300 300w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=150%2C33 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihres BMS informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.briefmarkenspiegel.de/2018/01/01/bms-onlinegewinnspiel-januar-2018/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe suchen</span><form action="http://www.briefmarkenspiegel.de/marktkompass/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta wpbdp-form-field-has-description wpbdp-form-field-in-search" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="http://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="http://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="http://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-6f7dddf240c897cd9b58c9c4af95f050">
	</div>
	</div>
<link rel='stylesheet' id='ninja-forms-display-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/ninja-forms/deprecated/css/ninja-forms-display.css?nf_ver=3.2.4&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/ninja-forms/deprecated/css/qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-rating-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/ninja-forms/deprecated/css/jquery.rating.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = ".";
var decimalPoint = ",";
var ninja_forms_form_24_settings = {"ajax":"0","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_24_calc_settings = {"calc_value":{"172":{"Ja, per E-Mail":0,"Ja, per Post (Bitte Adresse angeben.)":0,"Ja, per Telefon (Bitte Telefonnummer angeben.)":0},"174":{"BRIEFMARKEN SPIEGEL":0,"DBZ\/Deutsche Briefmarken-Zeitung":0},"175":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"St\u00e4rkeindikator","short":"Sehr schwach","bad":"Schwach","good":"Mittel","strong":"Stark","mismatch":"Keine \u00dcbereinstimmung"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/ninja-forms/deprecated/js/min/ninja-forms-display.min.js?nf_ver=3.2.4&#038;ver=4.9.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101388405',post:'33819',tz:'1',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '33819' ]);
</script>
<style type="text/css"></style></body>
</html>