<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="Tetinger Verein organisiert Tag der Briefmarke Auf der Suche nach Attraktionen und Kuriosem werden heute inflationär zahlreiche Gedenktage ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.briefmarkenspiegel.de/2018/09/01/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="https://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="https://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke Kommentar-Feed" href="https://www.briefmarkenspiegel.de/2018/09/01/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"36745","token":"16b59d2fae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.briefmarkenspiegel.de/wp-json/' />
<link rel='prev' title='BMS-Onlinegewinnspiel September 2018' href='https://www.briefmarkenspiegel.de/2018/09/01/bms-onlinegewinnspiel-september-2018/' />
<link rel='shortlink' href='https://wp.me/p6RpKR-9yF' />
<link rel="alternate" type="application/json+oembed" href="https://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F&#038;format=xml" />
<script src='https://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=2135468216&amp;back=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29097669-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29097669-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "https://www.briefmarkenspiegel.de/files/2018/08/BMS-Banner_1120x560@2x-1.png");$("#logo img").css("height", "280");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke" />
<meta property="og:url" content="https://www.briefmarkenspiegel.de/2018/09/01/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke/" />
<meta property="og:description" content="Tetinger Verein organisiert Tag der Briefmarke Auf der Suche nach Attraktionen und Kuriosem werden heute inflationär zahlreiche Gedenktage ausgerufen. Ein US-Pastor aus Michigan wollte Menschen ein…" />
<meta property="article:published_time" content="2018-09-01T05:00:05+00:00" />
<meta property="article:modified_time" content="2018-08-15T09:02:02+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/08/Luxemburg-Bremstation-auf-Briefmarke-des-Monats-September-2018.jpg?fit=620%2C350&#038;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke" />
<meta name="twitter:image" content="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/08/Luxemburg-Bremstation-auf-Briefmarke-des-Monats-September-2018.jpg?fit=620%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-36745 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="https://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="https://www.briefmarkenspiegel.de/files/2018/08/BMS-Banner_320x280@2x-1.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="https://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="https://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="https://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="https://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="https://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="https://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="https://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="https://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="https://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21354 cat-4"><a href="https://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="https://www.briefmarkenspiegel.de/studentenabo/">Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-33845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33845"><a href="https://www.briefmarkenspiegel.de/halbjahresabo-zum-halben-preis/">Halbjahresabo zum halben Preis</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="https://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/">Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="https://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-31490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31490"><a href="https://www.briefmarkenspiegel.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="https://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="https://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="https://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="https://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31243 cat-731"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="https://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="https://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="https://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="https://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="https://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="https://www.briefmarkenspiegel.de/marktkompass/"><img src="https://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="https://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="https://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="https://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="https://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="https://www.briefmarkenspiegel.de/files/2018/08/Luxemburg-Bremstation-auf-Briefmarke-des-Monats-September-2018.jpg" alt="Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 1. September 2018		</span>
				<span class="post-meta-author">
			von <a href="https://www.briefmarkenspiegel.de/author/kboehne/" title="Beiträge von Kai Böhne" rel="author">Kai Böhne</a>		</span>
				<span class="post-meta-category">
			in <a href="https://www.briefmarkenspiegel.de/category/briefmarke-des-monats/">Briefmarke des Monats</a>, <a href="https://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Das aktuelle Heft</a>, <a href="https://www.briefmarkenspiegel.de/category/neues-aus-aller-welt/">Neues aus aller Welt</a>		</span>
							<span class="post-meta-comments">
				mit <a href="https://www.briefmarkenspiegel.de/2018/09/01/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<h2>Tetinger Verein organisiert Tag der Briefmarke</h2>
<p>Auf der Suche nach Attraktionen und Kuriosem werden heute inflationär zahlreiche Gedenktage ausgerufen. Ein US-Pastor aus Michigan wollte Menschen einander näher bringen und rief vor gut dreißig Jahren für den 21. Januar zum Weltknuddeltag auf. Auf das Datum kam er, indem er die Mitte des Zeitraums zwischen den Tag der Liebe (<a href="https://www.briefmarkenspiegel.de/2017/05/12/27-500-euro-fuer-christbaumschmuck/">Weihnachten</a>) und dem Tag der Liebenden (<a href="https://www.briefmarkenspiegel.de/2015/02/09/valentinstag-auf-irischer-briefmarke/">Valentinstag</a>) wählte. 1984 proklamierte US-<a href="https://www.briefmarkenspiegel.de/2016/11/07/briefmarke-der-woche-beliebtes-staatsoberhaupt/">Präsident</a> Ronald Reagan erstmals am 6. März den Tag der Tiefkühlkost und am 9. Mai, dem Tag der verlorenen Socke, können verwaiste Einzelsocken zu neuen Paaren kombiniert werden.</p>
<h2>140 Länder feiern Tag der Briefmarke</h2>
<p>Vor 80 Jahren war der Anlass der Gedenktage noch ernsthafter. Die Idee zu einem <a href="https://www.briefmarkenspiegel.de/2018/06/11/briefmarken-tage/">Tag der Briefmarke</a> stammt von Hans von Rudolphi (1884–1944), einem Philatelisten aus Halle an der Saale. Seine Anregung fand internationale Akzeptanz. Auf einem internationalen Philatelisten-Kongress am 29. August 1936 in <a href="https://www.briefmarkenspiegel.de/tag/luxemburg/">Luxemburg</a> wurde den Mitgliedern empfohlen, jährlich einen Festtag der Briefmarkensammler zu veranstalten. Bereits 1935 wurde erstmals in Österreich der Tag der Briefmarke begangen, einen Monat später, am 7. Januar, dem Geburtstag von Heinrich von Stephan, dem Mitbegründer des Weltpostvereins, wurde auch in Deutschland gefeiert. Seither fand der Tag der Briefmarke in über 140 Ländern statt, oft bot er Anlass zur Ausgabe von eigenen Briefmarken oder <a href="https://www.briefmarkenspiegel.de/tag/sonderstempel/">Sonderstempeln</a>.</p>
<!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-9995943115-3829728263-B000BDG9QU-3740803630-3770183681-webservices-amazon-de-wwwdbzde-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Produkte von Amazon.de</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Luxemburg-Das-einzigartigste-Gro%C3%9Fherzogtum-Welt/dp/9995943115?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=9995943115" title="Luxemburg: Das einzigartigste Großherzogtum der Welt" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51f977XMs1L._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51f977XMs1L.jpg" alt="Luxemburg: Das einzigartigste Großherzogtum der Welt" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Luxemburg-Das-einzigartigste-Gro%C3%9Fherzogtum-Welt/dp/9995943115?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=9995943115" title="Luxemburg: Das einzigartigste Großherzogtum der Welt" target="_blank" rel="nofollow">
                      Luxemburg: Das einzigartigste Großherzogtum der Welt
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 19,95</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/MARCO-POLO-Reisef%C3%BChrer-Luxemburg-Insider-Tipps/dp/3829728263?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3829728263" title="MARCO POLO Reiseführer Luxemburg: Reisen mit Insider-Tipps. Inklusive kostenloser Touren-App &amp; Update-Service" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51SBxcs2aEL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51SBxcs2aEL.jpg" alt="MARCO POLO Reiseführer Luxemburg: Reisen mit Insider-Tipps. Inklusive kostenloser Touren-App &amp; Update-Service" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/MARCO-POLO-Reisef%C3%BChrer-Luxemburg-Insider-Tipps/dp/3829728263?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3829728263" title="MARCO POLO Reiseführer Luxemburg: Reisen mit Insider-Tipps. Inklusive kostenloser Touren-App &amp; Update-Service" target="_blank" rel="nofollow">
                      MARCO POLO Reiseführer Luxemburg: Reisen mit Insider-Tipps. Inklusive kostenloser Touren-App &amp; Update-Service
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 12,99</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Villeroy-Boch-10-2341-4870-Luxemburg-Kaffeebecher/dp/B000BDG9QU?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000BDG9QU" title="Villeroy &amp; Boch 10-2341-4870 Vieux Luxemburg Kaffeebecher mit Henkel, Porzellan" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/41Xp7ADkSDL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/41Xp7ADkSDL.jpg" alt="Villeroy &amp; Boch 10-2341-4870 Vieux Luxemburg Kaffeebecher mit Henkel, Porzellan" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Villeroy-Boch-10-2341-4870-Luxemburg-Kaffeebecher/dp/B000BDG9QU?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000BDG9QU" title="Villeroy &amp; Boch 10-2341-4870 Vieux Luxemburg Kaffeebecher mit Henkel, Porzellan" target="_blank" rel="nofollow">
                      Villeroy &amp; Boch 10-2341-4870 Vieux Luxemburg Kaffeebecher mit Henkel, Porzellan
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 11,09</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/Orte-Luxemburg-gesehen-haben-muss/dp/3740803630?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3740803630" title="111 Orte in Luxemburg, die man gesehen haben muss: Reiseführer" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/514gwp5rL9L._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/514gwp5rL9L.jpg" alt="111 Orte in Luxemburg, die man gesehen haben muss: Reiseführer" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/Orte-Luxemburg-gesehen-haben-muss/dp/3740803630?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3740803630" title="111 Orte in Luxemburg, die man gesehen haben muss: Reiseführer" target="_blank" rel="nofollow">
                      111 Orte in Luxemburg, die man gesehen haben muss: Reiseführer
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 16,95</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.de/DuMont-direkt-Reisef%C3%BChrer-Luxemburg-Faltplan/dp/3770183681?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3770183681" title="DuMont direkt Reiseführer Luxemburg: Mit großem Faltplan" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51DB8qwG0lL._SL160_.jpg?ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51DB8qwG0lL.jpg" alt="DuMont direkt Reiseführer Luxemburg: Mit großem Faltplan" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.de/DuMont-direkt-Reisef%C3%BChrer-Luxemburg-Faltplan/dp/3770183681?SubscriptionId=AKIAIRNVK4SNKNJVHODA&amp;tag=wwwdbzde-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3770183681" title="DuMont direkt Reiseführer Luxemburg: Mit großem Faltplan" target="_blank" rel="nofollow">
                      DuMont direkt Reiseführer Luxemburg: Mit großem Faltplan
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Preis: <span class="aalb-pc-product-offer-price-value">EUR 11,99</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>

<h2>Gestaltungsmöglichkeiten für Vereine</h2>
<p>Bislang hat die <a href="https://www.briefmarkenspiegel.de/2018/07/31/36488/">Luxemburger</a> Post keine Marken zum jährlichen Tag der Briefmarke herausgegeben. „Seit diesem Jahr kann der lokale Briefmarkenverein, welcher den nationalen Tag der Briefmarke in Luxemburg organisiert, eigenständig das Thema der Marke bestimmen“, erläutert Emile Espen, Leiter des philatelistischen Dienstes der Luxemburger <a href="https://www.briefmarkenspiegel.de/tag/post/">Post</a>. „Die Philatelie Abteilung der Post kümmert sich um die graphische Umsetzung.“</p>
<h2>Bremsstation für Erz-Förderwagen</h2>
<p>Der erste Verein der von diesem Angebot profitiert, ist der „Cercle Philatélique Tétange“. Ein <a href="https://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Verein</a> mit Sitz in Tetingen im Süden Luxemburgs, einer Gegend, in welcher Anfang des 20. Jahrhunderts intensiv Eisenerz abgebaut wurde. So drängte sich dem Tetinger Verein das Markenthema förmlich auf. Mit Unterstützung der Gemeindeverwaltung wurde erfolgreich nach historischem Bildmaterial gesucht.<br />
Ein Foto wurde als Markenmotiv ausgewählt, es zeigt anschaulich eine sogenannte Bremsstation. Die mit Erz beladenen Förderwagen wurden an einer Seilvorrichtung zunächst gezogen und am Ende gebremst. Dieses System scheint in Tetingen entwickelt worden zu sein. Die Marke mit dem Förderband wird am 18. September verausgabt, sie ist unsere Briefmarke des Monats September.</p>
<h2>Serie im gedruckten BMS</h2>
<p>Die „<a href="http://www.briefmarkenspiegel.de/category/briefmarke-des-monats/">Briefmarke des Monats</a>“ ist eine Beitragsreihe in der Printausgabe des BRIEFMARKEN SPIEGEL, die wir auch online präsentieren. Jeden Monat stellen wir eine neue Briefmarke oder einen neuen Block vor. Die aktuelle Neuausgabe wurde in der <a href="https://www.briefmarkenspiegel.de/2018/08/31/inhalt-des-briefmarken-spiegel-im-september-2018/">Ausgabe 9/2018</a> vorgestellt, die seit 31. August 2018 im Handel erworben werden kann. <a href="http://www.briefmarkenspiegel.de/abonnement/">Abonnenten</a> erhalten das <a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">aktuelle Heft</a> immer ein paar Tage vor dem Erstverkaufstag direkt in den Briefkasten und sparen dabei noch Geld.</p><div class="g g-2"><div class="g-single a-73"><hr>
<div align="center"><em>Anzeige</em></div>
<a class="gofollow" data-track="NzMsMiwxOCw2MA==" href="https://shop.philapress.de/michel-kolonien-frankreich.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i2.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/t/i/titelbilder2017_201836.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Kolonien Frankreich 2017
</strong></font>
<br>
ISBN: 978-3-95402-198-7
<br>
Preis: 89,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="NzMsMiwxOCw2MA==" title="Jetzt bestellen" href="https://shop.philapress.de/michel-kolonien-frankreich.html" target="_blank"><strong>Jetzt bestellen</strong></a></font>
<br>
<br>
<hr></div></div></div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="https://www.briefmarkenspiegel.de/tag/luxemburg/" rel="tag">Luxemburg</a>, <a href="https://www.briefmarkenspiegel.de/tag/sondermarke/" rel="tag">Sondermarke</a>, <a href="https://www.briefmarkenspiegel.de/tag/tag-der-briefmarke/" rel="tag">Tag der Briefmarke</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Briefmarke+des+Monats%3A+Tetinger+Verein+plant+Tag+der+Briefmarke&amp;url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F&amp;media=https%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2018%2F08%2FLuxemburg-Bremstation-auf-Briefmarke-des-Monats-September-2018.jpg&amp;description=Tetinger+Verein+organisiert+Tag+der+Briefmarke+Auf+der+Suche+nach+Attraktionen+und+Kuriosem+werden+heute+inflation%C3%A4r+zahlreiche+Gedenktage+ausgerufen.+Ein+US-Pastor+aus+Michigan+wollte+Menschen+einander+n%C3%A4her+bringen+und+rief+vor+gut+drei%C3%9Fig+Jahren+f%C3%BCr+den+21.+Januar+zum+Weltknuddeltag%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F09%2F01%2Fbriefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke%2F&amp;title=Briefmarke+des+Monats%3A+Tetinger+Verein+plant+Tag+der+Briefmarke&amp;summary=Tetinger+Verein+organisiert+Tag+der+Briefmarke+Auf+der+Suche+nach+Attraktionen+und+Kuriosem+werden+heute+inflation%C3%A4r+zahlreiche+Gedenktage+ausgerufen.+Ein+US-Pastor+aus+Michigan+wollte+Menschen+einander+n%C3%A4her+bringen+und+rief+vor+gut+drei%C3%9Fig+Jahren+f%C3%BCr+den+21.+Januar+zum+Weltknuddeltag%26hellip%3B&amp;source=https%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="https://www.briefmarkenspiegel.de/author/kboehne/" title="Visit Author Page"><img alt='' src='https://secure.gravatar.com/avatar/7720771c9bebcaa5a83e2b0be42a52cf?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7720771c9bebcaa5a83e2b0be42a52cf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="https://www.briefmarkenspiegel.de/author/kboehne/" title="Visit Author Page">Kai Böhne</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="https://www.briefmarkenspiegel.de/2018/09/01/bms-onlinegewinnspiel-september-2018/" rel="prev"><img src="https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "f0182bc4bc3fa98d14d7e6dd",
	"item": {"objectid":36745,"title":"Briefmarke des Monats: Tetinger Verein plant Tag der Briefmarke","text":null,"url":"https:\/\/www.briefmarkenspiegel.de\/2018\/09\/01\/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke\/","img":"https:\/\/i0.wp.com\/www.briefmarkenspiegel.de\/files\/2018\/08\/Luxemburg-Bremstation-auf-Briefmarke-des-Monats-September-2018.jpg?fit=300%2C169&ssl=1","category":"Briefmarke des Monats,Das aktuelle Heft,Neues aus aller Welt","published_at":1535785205,"updated_at":1534330922}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/01/briefmarke-des-monats-tetinger-verein-plant-tag-der-briefmarke/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="https://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="02a629fb16"  name="32ce285d39"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8991f0ea2c9e04ad26df55db85b21232" );document.getElementById("02a629fb16").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='36745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="https://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-48 c-2"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div></div></div><div class="sidebar-widget adrotate_widgets clr"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Meistgelesene Artikel</span><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/01/bms-onlinegewinnspiel-august-2018/" title="BMS-Onlinegewinnspiel August 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/08/BMS-Gewinnspiel_620x350px.png?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BMS-Onlinegewinnspiel August 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/01/bms-onlinegewinnspiel-august-2018/" class="bump-view" data-bump-view="tp">
								BMS-Onlinegewinnspiel August 2018							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/14/probleme-mit-der-druckerei/" title="Probleme mit der Druckerei" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/08/Briefmarke-EU-Ratspraesidentschaft-Oesterreich.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Probleme mit der Druckerei" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/14/probleme-mit-der-druckerei/" class="bump-view" data-bump-view="tp">
								Probleme mit der Druckerei							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/31/fehler-in-druckvorbereitung/" title="Fehler in Druckvorbereitung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/08/Briefmarke-EU-Ratspraesidentschaft-Oesterreich.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fehler in Druckvorbereitung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/31/fehler-in-druckvorbereitung/" class="bump-view" data-bump-view="tp">
								Fehler in Druckvorbereitung							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/31/inhalt-briefmarken-spiegel-im-september-2018/" title="Inhalt BRIEFMARKEN SPIEGEL September 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/08/Titel-BMS-Briefmarken-Spiegel-9-September-2018-Italien-Venedig.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inhalt BRIEFMARKEN SPIEGEL September 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/31/inhalt-briefmarken-spiegel-im-september-2018/" class="bump-view" data-bump-view="tp">
								Inhalt BRIEFMARKEN SPIEGEL September 2018							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/09/01/bms-onlinegewinnspiel-september-2018/" title="BMS-Onlinegewinnspiel September 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/09/bms_september_620x350px.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BMS-Onlinegewinnspiel September 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/09/01/bms-onlinegewinnspiel-september-2018/" class="bump-view" data-bump-view="tp">
								BMS-Onlinegewinnspiel September 2018							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/07/30/wacken-2018-stempel-zum-festival/" title="Wacken 2018 - Stempel zum Festival" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/07/Wacken-2018-Stempel-Deutschland-Rock-2.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Wacken 2018 - Stempel zum Festival" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/07/30/wacken-2018-stempel-zum-festival/" class="bump-view" data-bump-view="tp">
								Wacken 2018 - Stempel zum Festival							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/24/24-muenzenmarkt-zum-zehnjaehrigen/" title="24. MünzenMarkt zum Zehnjährigen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/08/MuenzenMarkt_24_Caesar_Jubilaeum_Rom_a.jpg?fit=621%2C351&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="24. MünzenMarkt zum Zehnjährigen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/24/24-muenzenmarkt-zum-zehnjaehrigen/" class="bump-view" data-bump-view="tp">
								24. MünzenMarkt zum Zehnjährigen							</a>
						</div>
											</li>
									<li>
												<a href="https://www.briefmarkenspiegel.de/2018/08/01/sind-briefmarken-vegan/" title="Briefmarke des Monats: Postwertzeichen und Veganismus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/07/Fuer-die-Jugend-Zuschlags-Briefmarke-2018-Echer-Pfifferling.jpg?fit=620%2C350&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Briefmarke des Monats: Postwertzeichen und Veganismus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.briefmarkenspiegel.de/2018/08/01/sind-briefmarken-vegan/" class="bump-view" data-bump-view="tp">
								Briefmarke des Monats: Postwertzeichen und Veganismus							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2018/03/AlandPost18_DBZ_125x125px.gif"  /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDE4LDYw" href="http://www.posten.no/frimerkebutikken" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2018/04/posten2018.gif"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxOCw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop.gif"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="https://www.briefmarkenspiegel.de/files/2018/08/Kirstein-Larisch125x125px_6.gif"></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="https://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='https://www.deutsche-briefmarken-zeitung.de/2018/09/01/dbz-onlinegewinnspiel-september-2018/'>DBZ-Onlinegewinnspiel September 2018</a> <span class="rss-date">31. August 2018</span><div class="rssSummary">Auch im September haben Sie bei uns wieder die Chance, mit ein wenig Grips Ihre philatelistische Bibliothek auszubauen. Diesmal kommen Saar-Spezialisten auf ihre Kosten … September-Frage Wenn Sie teilnehmen wollen, müssen Sie nur folgende Frage richtig beantworten: In welchem Land haben die ersten Zensurstellen des Postwesens – die sogenannten „Schwarzen Kabinette“ – ihren Ursprung? Falls…</div></li><li><a class='rsswidget' href='https://www.deutsche-briefmarken-zeitung.de/2018/08/31/anschriften-unkenntlich-machen/'>Anschriften unkenntlich machen</a> <span class="rss-date">31. August 2018</span><div class="rssSummary">Die Datenschutz-Grundverordnung (DS-GVO) greift auch in der Philatelie. Auf Umschlägen und Postkarten lesbare Anschriften noch lebender Absender und Empfänger müssen unkenntlich gemacht werden, wenn ein Beleg weitergereicht, auf Ausstellungen oder in Vorträgen gezeigt oder in einer Zeitschrift abgebildet wird. Dies erfuhr Ihre DBZ, die die niedersächsische Landesbeauftragte für Datenschutz um Auskunft gebeten hatte. Kein optischer…</div></li><li><a class='rsswidget' href='https://www.deutsche-briefmarken-zeitung.de/2018/08/30/informativ-und-aktuell-dbz-19-2018/'>Informativ und aktuell: DBZ 19/2018</a> <span class="rss-date">30. August 2018</span><div class="rssSummary">Es soll ja Leute geben, die trotz dieses heißen Sommers und weltweiter Unwetter noch immer den Klimawandel leugnen! Unabhängig von Sinn und Unsinn einer Diskussion zu dem Thema, sollte zumindest unstrittig sein, dass wir alles tun müssen, um unsere Natur zu schützen. Im Titelthema der morgen erscheinenden DBZ 19/2018 nimmt sich Anatol Kraus der schwindenden…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Anzeige</span>			<div class="textwidget"><p><a href="https://prf.hn/click/camref:1011l3RcY/creativeref:1101l24611"><img src="https://creative.prf.hn/source/camref:1011l3RcY/creativeref:1101l24611" width="300" height="250" border="0" /></a></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-69 c-1"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="https://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="https://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-58 c-2"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="https://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="https://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-57 c-3"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="https://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="https://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div><div class="g-dyn a-52 c-4"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="https://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="https://www.briefmarkenspiegel.de/files/2018/03/BMS-Gewinnspiel_300x169px.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="https://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_media_image clr"><a href="https://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/"><img width="300" height="65" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65&amp;ssl=1" class="image wp-image-25691 alignnone attachment-full size-full" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" style="max-width: 100%; height: auto;" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" srcset="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=150%2C33&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="25691" data-permalink="https://www.briefmarkenspiegel.de/briefmarken-spiegel-mehr-freude-am-sammeln-seit-1961/" data-orig-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65&amp;ssl=1" data-orig-size="300,65" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961" data-image-description="&lt;p&gt;BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65&amp;ssl=1" data-large-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65&amp;ssl=1" /></a></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="https://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe suchen</span><form action="https://www.briefmarkenspiegel.de/marktkompass/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta wpbdp-form-field-has-description wpbdp-form-field-in-search" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="https://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="https://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Erklärung zum Datenschutz</a></li>
<li id="menu-item-35738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35738"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="https://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="https://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-7720771c9bebcaa5a83e2b0be42a52cf">
	</div>
	</div>
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='https://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101388405',post:'36745',tz:'2',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '36745' ]);
</script>
<style type="text/css"></style></body>
</html>