<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">

<title>Schöner Schein › BRIEFMARKEN SPIEGEL online</title>
<meta name="description" content="In Zeiten virtueller Währungen erlebt man immer wieder, dass gigantische Werte aus dem Nichts entstehen können. Dennoch mag man es für ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/" />

		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.briefmarkenspiegel.de/xmlrpc.php">
	

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Feed" href="http://www.briefmarkenspiegel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Kommentar-Feed" href="http://www.briefmarkenspiegel.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BRIEFMARKEN SPIEGEL online &raquo; Schöner Schein Kommentar-Feed" href="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.briefmarkenspiegel.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartanChild-Briefmarkenspiegel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"35322","token":"27fd195c49"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.briefmarkenspiegel.de/wp-json/' />
<link rel='prev' title='Tipp zum Wochenende: Südwestfalenbörse Siegen mit politischem Belegprogramm' href='http://www.briefmarkenspiegel.de/2018/04/04/tipp-zum-wochenende-suedwestfalenboerse-siegen-mit-politischem-belegprogramm/' />
<link rel='shortlink' href='https://wp.me/p6RpKR-9bI' />
<link rel="alternate" type="application/json+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.briefmarkenspiegel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=1983466463&amp;back=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:1350px; margin: 0 auto; }
	.b-1 { margin:5px; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Webmaster Tools plugin for WordPress -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29097669-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29097669-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><!--[if lt IE 9]>
			<script src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/html5.js"></script>
		<![endif]--><!-- Retina Logo --><script type="text/javascript">jQuery(function($){if (window.devicePixelRatio == 2) {$("#logo img").attr("src", "http://www.briefmarkenspiegel.de/files/2017/12/BMS-Banner_1120x560@2x.png");$("#logo img").css("height", "320");}});</script><!-- Theme Customizer Styling Options --><style type="text/css">#site-navigation-inner, #site-navigation-wrap.is-sticky{ background:#0073b1; }#site-navigation-inner{ border-top-color:#267faf; }.header-search-icon,#site-navigation .dropdown-menu > li{ border-color:#267faf; }#site-navigation .dropdown-menu > li > a, a.navigation-toggle{ color:#ffffff; }#site-navigation .dropdown-menu > li > a:hover{ color:#eeeeee; }#site-navigation .dropdown-menu > li > a:hover{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ background:#267faf; }#site-navigation-wrap .dropdown-menu ul{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul li{ border-color:#0f8db9; }#site-navigation .dropdown-menu ul > li > a{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ color:#ffffff; }#site-navigation .dropdown-menu ul > li > a:hover{ background:#0f8db9; }.sidebar-container .widget-title{ color:#dd9933; }.sidebar-container .widget-title{ border-color:#dd9933; }</style><!-- Typography CSS --><style type="text/css">#site-navigation .sf-menu > li > a{font-weight:700;}#site-navigation .sf-menu > li > ul li a{font-weight:700;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Schöner Schein" />
<meta property="og:url" content="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/" />
<meta property="og:description" content="In Zeiten virtueller Währungen erlebt man immer wieder, dass gigantische Werte aus dem Nichts entstehen können. Dennoch mag man es für einen Scherz halten, dass Scheine im Aussehen von Banknoten mi…" />
<meta property="article:published_time" content="2018-04-09T08:00:00+00:00" />
<meta property="article:modified_time" content="2018-04-09T13:03:02+00:00" />
<meta property="og:site_name" content="BRIEFMARKEN SPIEGEL online" />
<meta property="og:image" content="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-Titel.png?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Schöner Schein" />
<meta name="twitter:image" content="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-Titel.png?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-35322 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpbdp-with-button-styles">

	<div id="wrap" class="clr">

		
<div id="top-wrap" class="clr">
		<header id="header" class="site-header clr container" role="banner">
		
<div class="site-branding clr">
    <div id="logo" class="clr">
                <h2>            <a href="http://www.briefmarkenspiegel.de" title="BRIEFMARKEN SPIEGEL online" rel="home">
                <img src="http://www.briefmarkenspiegel.de/files/2017/12/BMS-Banner_320x280@2x.png" alt="BRIEFMARKEN SPIEGEL online" />
            </a>
        </h2>    </div><!-- #logo -->
    </div><!-- .site-branding -->	</header><!-- #header -->
	
<div id="site-navigation-wrap" class="clr">
    <div id="site-navigation-inner" class="clr container">
        <nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
            <div class="menu-bms-top-container"><ul id="menu-bms-top" class="main-nav dropdown-menu sf-menu"><li id="menu-item-21345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21345"><a href="/redaktion/wichtige-ansprechpartner-fur-sammler/">Adressen/Links</a>
<ul class="sub-menu">
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://www.briefmarkenspiegel.de/marktkompass/">BMS Markt-Kompass</a></li>
	<li id="menu-item-21362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21362"><a href="http://www.briefmarkenspiegel.de/redaktion/wichtige-ansprechpartner-fur-sammler/">Verbände und Organisationen</a></li>
	<li id="menu-item-21404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21404"><a href="http://www.briefmarkenspiegel.de/redaktion/philatelistische-vereine/">Vereine</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://www.briefmarkenspiegel.de/redaktion/arbeitsgemeinschaften/">Arbeitsgemeinschaften</a></li>
</ul>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21347"><a href="/redaktion/vortragsveranstaltungen/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-21350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21350"><a href="http://www.briefmarkenspiegel.de/redaktion/vortragsveranstaltungen/">Vorträge</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21349"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte/">Treffpunkte</a></li>
	<li id="menu-item-21351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21351"><a href="http://www.briefmarkenspiegel.de/redaktion/termine-fur-kinder-jugendliche/">Jugend-Treffpunkte</a></li>
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.briefmarkenspiegel.de/redaktion/treffpunkte-melden/">Treffpunkte melden</a></li>
	<li id="menu-item-21352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21352"><a href="http://www.briefmarkenspiegel.de/redaktion/auktionskalender/">Auktionen</a></li>
</ul>
</li>
<li id="menu-item-21353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21353"><a href="/abonnement/">Abo / Heft</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21354 cat-4"><a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Aktuelles Heft</a></li>
	<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="http://www.briefmarkenspiegel.de/studentenabo/">Schüler- und Studenten-Abo</a></li>
	<li id="menu-item-33845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33845"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-zum-halben-preis/">Halbjahresabo zum halben Preis</a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="http://www.briefmarkenspiegel.de/halbjahresabo-mit-praemie/">Halbjahresabo mit Prämie</a></li>
	<li id="menu-item-21489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21489"><a href="http://www.briefmarkenspiegel.de/bms-abonnieren/">Jahresabo mit Prämie</a></li>
	<li id="menu-item-31490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31490"><a href="http://www.briefmarkenspiegel.de/auslandsabonnement/">Auslandsabo</a></li>
	<li id="menu-item-22160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22160"><a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/sonstige/briefmarken-spiegel/">ePaper bei &#8222;IP direct&#8220; lesen</a></li>
	<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://www.united-kiosk.de/Briefmarken+Spiegel+-+epaper-ebinr_2112072.html">ePaper bei &#8222;united kiosk&#8220; lesen</a></li>
	<li id="menu-item-24882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24882"><a href="http://www.pressekaufen.de/suche/91590/briefmarken-spiegel/">Im Einzelhandel erwerben</a></li>
	<li id="menu-item-24883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24883"><a href="http://www.vdbb.de/adresse-finden/">Im Bahnhofsbuchhandel kaufen</a></li>
</ul>
</li>
<li id="menu-item-21355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21355"><a href="/anzeigenabteilung/mediadaten/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-21356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21356"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-21357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21357"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li>
	<li id="menu-item-21358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21358"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/schnappchenmarkt/">Schnäppchenmarkt-Anzeige aufgeben</a></li>
</ul>
</li>
<li id="menu-item-21533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21533"><a href="http://www.briefmarkenspiegel.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-27038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27038"><a href="http://www.briefmarkenspiegel.de/bms-newsletter-archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567 cat-6"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/">Sonderhefte</a>
<ul class="sub-menu">
	<li id="menu-item-21568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21568 cat-479"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/auktionatorenspezial/">AuktionatorenSpezial</a></li>
	<li id="menu-item-24812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24812 cat-647"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/geschichten-und-geschichte/">Geschichten und Geschichte</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569 cat-480"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/haendlerspezial/">HändlerSpezial</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570 cat-481"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/messemagazin/">MesseMagazin</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571 cat-478"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/muenzenmarkt/">MünzenMarkt</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572 cat-482"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/postverwaltungenspezial/">PostverwaltungenSpezial</a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31243 cat-731"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/social-philately/">Social<em>Philately</em></a></li>
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573 cat-483"><a href="http://www.briefmarkenspiegel.de/category/sonderhefte/werte-bewahren/">Werte Bewahren</a></li>
</ul>
</li>
<li id="menu-item-21360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21360"><a href="/redaktion/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-21361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21361"><a href="http://www.briefmarkenspiegel.de/redaktion/">Redaktion</a></li>
	<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21390"><a href="http://www.briefmarkenspiegel.de/vertrieb/">Abonnenten-Service</a></li>
	<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul>
</li>
<li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21535"><a title="Kataloge, Fachbücher, Zubehör und mehr&#8230;" href="http://shop.philapress.de">PHILAPRESS Shop</a></li>
</ul></div>                <a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Menü öffnen</span></a>
                                </nav><!-- #site-navigation -->
    </div><!-- #site-navigation-inner -->
</div><!-- #site-navigation-wrap --></div><!-- #top-wrap -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			
<article class="single-post-article clr">
				<div class="ad-spot post-before-ad clr">
				<table width="100%">
<tr>
<td><a href="http://www.briefmarkenspiegel.de/marktkompass/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-BMS-Marktkompass-40px-1.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/anzeigenabteilung/kleinanzeige-aufgeben/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Kleinanzeigen-aufgeben-40px.jpg"></a></td>
<td><a href="http://www.briefmarkenspiegel.de/category/gewinnspiele/"><img src="http://www.briefmarkenspiegel.de/files/2017/03/2017-03-Banner-Onlinegewinnspiel-40px.jpg"></a></td>
</tr>
</table>			</div><!-- .ad-spot -->
			
<div class="single-post-media clr">
	
<div class="post-thumbnail">
	<img src="http://www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-Titel.png" alt="Schöner Schein" width="620" height="350" />
</div><!-- .post-thumbnail --></div><!-- .single-post-media -->	
<header class="post-header clr">
	<h1 class="post-header-title">Schöner Schein</h1>
	
<div class="post-meta clr">
			<span class="post-meta-date">
			Verfasst am 9. April 2018		</span>
				<span class="post-meta-author">
			von <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Beiträge von Stefan Liebig" rel="author">Stefan Liebig</a>		</span>
				<span class="post-meta-category">
			in <a href="http://www.briefmarkenspiegel.de/category/dasaktuelleheft/">Das aktuelle Heft</a>		</span>
							<span class="post-meta-comments">
				mit <a href="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/#respond" class="comments-link" >0 Kommentar(en)</a>			</span>
			</div><!-- .post-meta --></header><!-- .page-header -->		
<div class="entry clr">
	<p>In Zeiten virtueller <a href="http://www.briefmarkenspiegel.de/2017/01/26/muenzenmarkt-20-50-jahre-krugerrand/">Währungen</a> erlebt man immer wieder, dass gigantische Werte aus dem Nichts entstehen können. Dennoch mag man es für einen Scherz halten, dass Scheine im Aussehen von Banknoten mit der Wertangabe „0 Euro“ reißenden Absatz finden.</p>
<h2>Violette „0 Euro“-Souvenirdrucke immer beliebter</h2>
<div id="attachment_35323" style="width: 400px" class="wp-caption alignleft"><a href="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg" rel="lightbox[35322]"><img data-attachment-id="35323" data-permalink="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/geldschein-souvenir-0-euro-1/" data-orig-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?fit=787%2C425" data-orig-size="787,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Geldschein Souvenir 0 Euro" data-image-description="&lt;p&gt;Geldschein Souvenir 0 Euro&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?fit=787%2C425" class=" wp-image-35323" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?resize=390%2C211" alt="Geldschein Souvenir 0 Euro (1)" srcset="https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?w=787 787w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?resize=300%2C162 300w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?resize=768%2C415 768w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?resize=150%2C81 150w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-1.jpg?resize=500%2C270 500w" sizes="(max-width: 390px) 100vw, 390px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Für den Wiederaufbau des Berliner Schlosses kamen vier verschiedene Ansichten zum Verkauf.</em></p></div>
<p>Ich machte jedenfalls ein erstauntes Gesicht, als ein langjähriger Sammlerfreund mich vor einigen Monaten fragte, ob ich denn auch schon auf der <a href="http://www.briefmarkenspiegel.de/2017/08/18/einladung-zur-treibjagd-social-philately/">Jagd</a> nach solchen Nullerscheinen sei. Er klärte mich über die Hintergründe auf und gab mir einen Einblick in die Szene, die sich damit befasst. Das Konzept der Null-Euro-Scheine kreierte der Franzose Richard Faille, der zuvor bereits ein immenses Sortiment an Erinnerungsmedaillen in Umlauf gebracht hatte. Seit 2015 werden die Papier-Souvenirs in seinem Auftrag von der französischen Sicherheitsdruckerei Oberthur Technologies auf Spezialpapier gedruckt und weisen Schutzmerkmale auf, die für Banknoten typisch sind: Wasserzeichen und Metallstreifen, Hologramme und Durchsichtsregister, fluoreszierende Farbe, Mikroschrift und eine fortlaufende Kontrollnummer mit vorangestellten Kennbuchstaben. Oberthur gilt als drittgrößtes Unternehmen der Welt zur Herstellung von Banknoten und produziert seit einigen Jahren auch echte <a href="http://www.briefmarkenspiegel.de/2017/01/26/muenzenmarkt-20-50-jahre-krugerrand/">Euro-Scheine</a> für Deutschland.<br />
Das Format der violetten Souvenirdrucke beträgt einheitlich 135 mal 74 Millimeter. Die Vorderseiten sind nach Wünschen der Auftraggeber gestaltet, in der Regel mit Attraktionen und Sehenswürdigkeiten bedruckt, die für den <a href="http://www.briefmarkenspiegel.de/2017/11/06/da-wachsen-unsre-reben-weinland-deutschland/">Tourismus</a> werben und auf Freizeitparks, Museen oder Zoos verweisen. Die einheitlichen Motive der Rückseiten zeigten 2015 zunächst französische Bauwerke – Eiffelturm und Notre-Dame in <a href="http://www.briefmarkenspiegel.de/2012/02/15/die-grose-moschee-von-paris/">Paris</a>, den Mont-Saint-Michel im Norden und den Pont du Gard im Süden. 2016 erfolgte die Umstellung auf Bauten aus europäischen Ländern, darunter das Brandenburger Tor sowie das Manneken Pis aus Brüssel. Nachdem Großbritannien den Brexit beschlossen hatte, wurde Mitte 2017 der Londoner Big Ben durch den Turm von Belém bei Lissabon ersetzt. Inzwischen verbreiten sich die Null-Euro-Noten wie ihre Darstellungen durch Lizenznehmer über ganz Europa.</p>
<h2>Von Duisburg bis hinter Wuppertal</h2>
<div id="attachment_35324" style="width: 401px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg" rel="lightbox[35322]"><img data-attachment-id="35324" data-permalink="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/geldschein-souvenir-0-euro-2/" data-orig-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?fit=787%2C425" data-orig-size="787,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Geldschein Souvenir 0 Euro (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?fit=787%2C425" class="wp-image-35324 " src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?resize=391%2C211" alt="" srcset="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?w=787 787w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?resize=300%2C162 300w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?resize=768%2C415 768w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?resize=150%2C81 150w, https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-2.jpg?resize=500%2C270 500w" sizes="(max-width: 391px) 100vw, 391px" data-recalc-dims="1" /></a><p class="wp-caption-text"><em>Das Bild der „Gorch Fock“ erinnert an die 10-Mark-Scheine der Serie Bundesbank I (Bbk I; Abbildung Wikipedia).</em></p></div>
<p>Die ersten deutschen Ausgaben stammen aus dem Jahr 2016. Den Auftakt machte der Duisburger Zoo mit einer Erstauflage von 5000 Stück, die <a href="http://www.briefmarkenspiegel.de/2013/06/20/tierisch-schone-marken-aus-munster/">Giraffe</a>, Tiger und einen Koalabär aus dem Tierpark zeigt und für drei Euro das Exemplar zu haben war. Weitere Scheine brachte der Förderverein für das Berliner Schloss in Umlauf. Die Stadt <a href="http://www.briefmarkenspiegel.de/2013/06/02/kreuzfahrertreffen-zur-kieler-woche/">Kiel</a> zeigte als Motiv die „Gorch Fock“. Kassel präsentierte den Herkules auf zwei Auflagen und feierte die documenta. Düsseldorf erinnerte an den Start der Tour de France. Wuppertal verewigte seine Schwebebahn auch in dieser Form. Besonders hoch war die Nachfrage bei Ausgaben mit Martin Luther zum Jubiläum der <a href="http://www.briefmarkenspiegel.de/2017/03/20/luther-und-die-deutsche-schriftsprache/">Reformation</a>.<br />
Auch wenn als Nominalwert Null Euro angegeben sind, kosten die Souvenirscheine schon bei Erscheinen mindestens zwei Euro. Dass viele Interessenten bereit sind, die Startpreise zu bezahlen, zeigen die raschen Ausverkäufe etlicher Sorten. Die Auflagen bewegen sich überwiegend zwischen 5000 und 20 000 Stück. Sind sie bei den Herausgebern vergriffen, werden die Kurse von Angebot und Nachfrage bestimmt. Nachauflagen kommen vor, werden aber durch unterschiedliche Nummerierung gekennzeichnet.<br />
Mindestens 90 Sorten umfasst inzwischen eine komplette Sammlung deutscher Null-Euro-Scheine, für die bereits mehr als tausend Euro verlangt werden. Als teuerster Problemfall erweist sich die Ausgabe „MSV Duisburg“ von 2016, für die schon mehrere Hunderter bezahlt wurden. Ein Stromanbieter nutzte sie als exklusive Prämie bei Vertragsabschlüssen, daher kam bisher nur ein Bruchteil der 5000er-Auflage auf den Markt. Für zwei Stücke mit aufeinanderfolgenden Nummern erwartete ein Internet-Anbieter allen Ernstes 1600 Euro … 201 Euro brachte der Schein „Wuppertal Kaiserwagen“ 2017-1 mit der Anfangsnummer 000001. Doch da hört der Spaß für Liebhaber offenbar noch lange nicht auf – ein Katalog und Albenblätter sind bereits erschienen.</p>
<p style="text-align: center"><em>Text: Michael Burzan</em></p><div class="g g-2"><div class="g-single a-32"><hr>
<div align="center"><em>Anzeige</em></div>
<a class="gofollow" data-track="MzIsMiwxOCw2MA==" href="https://shop.philapress.de/michel-olympische-spiele-ganze-welt-2016.html" target="_blank"><img align="right" alt="Katalog bestellen" src="https://i0.wp.com/shop.philapress.de/media/catalog/product/cache/1/small_image/150x/9df78eab33525d08d6e5fb8d27136e95/o/l/olympische_spiele_2016_muster.jpg?h=150&#038;ssl=1" data-recalc-dims="1" /></a>
<font size="3" face="Arial">
<strong>MICHEL
<br>
Olympische Spiele – Ganze Welt 2016
</strong></font>
<br>
1. Auflage, 850 Seiten
<br>
Preis: 68,00 €
<br>
Versandkostenfreie Lieferung innerhalb Deutschlands.
<br><br>
<a class="gofollow" data-track="MzIsMiwxOCw2MA==" title="Katalog bestellen" href="https://shop.philapress.de/michel-olympische-spiele-ganze-welt-2016.html" target="_blank"><strong>Katalog bestellen</strong></a></font>
<br>
<br>
<hr></div></div></div><!-- .entry -->	<div class="post-tags"><span class="strong">Tags:</span> <a href="http://www.briefmarkenspiegel.de/tag/banknoten/" rel="tag">Banknoten</a>, <a href="http://www.briefmarkenspiegel.de/tag/besonderheiten/" rel="tag">Besonderheiten</a>, <a href="http://www.briefmarkenspiegel.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.briefmarkenspiegel.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="http://www.briefmarkenspiegel.de/tag/munzen/" rel="tag">Münzen</a>, <a href="http://www.briefmarkenspiegel.de/tag/numismatik/" rel="tag">Numismatik</a></div>			
<div class="social-share clr">
                    <a href="http://twitter.com/share?text=Sch%C3%B6ner+Schein&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
                            <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
                                <a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
                            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F&amp;media=http%3A%2F%2Fwww.briefmarkenspiegel.de%2Ffiles%2F2018%2F04%2FGeldschein-Souvenir-0-Euro-Titel.png&amp;description=In+Zeiten+virtueller+W%C3%A4hrungen+erlebt+man+immer+wieder%2C+dass+gigantische+Werte+aus+dem+Nichts+entstehen+k%C3%B6nnen.+Dennoch+mag+man+es+f%C3%BCr+einen+Scherz+halten%2C+dass+Scheine+im+Aussehen+von+Banknoten+mit+der+Wertangabe+%E2%80%9E0+Euro%E2%80%9C+rei%C3%9Fenden+Absatz+finden.+Violette+%E2%80%9E0%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
                            <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F&amp;title=Sch%C3%B6ner+Schein&amp;summary=In+Zeiten+virtueller+W%C3%A4hrungen+erlebt+man+immer+wieder%2C+dass+gigantische+Werte+aus+dem+Nichts+entstehen+k%C3%B6nnen.+Dennoch+mag+man+es+f%C3%BCr+einen+Scherz+halten%2C+dass+Scheine+im+Aussehen+von+Banknoten+mit+der+Wertangabe+%E2%80%9E0+Euro%E2%80%9C+rei%C3%9Fenden+Absatz+finden.+Violette+%E2%80%9E0%26hellip%3B&amp;source=http%3A%2F%2Fwww.briefmarkenspiegel.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
        </div>		
<div class="author-bio clr">
	<div class="author-bio-avatar clr">
		<a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page"><img alt='' src='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ab3ee5aa483fdb28c0411608d57ef39?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
	</div><!-- .author-bio-avatar -->
	<div class="author-bio-content clr">
		<div class="author-bio-author clr">
			Verfasst von: <a href="http://www.briefmarkenspiegel.de/author/sliebig/" title="Visit Author Page">Stefan Liebig</a></div>
				<p></p>
	</div><!-- .author-bio-content -->
	<div class="author-bio-social clr">
			</div><!-- .author-bio-social -->
</div><!-- .author-bio -->	
<div class="next-prev clr">
    <div class="post-next"><a href="http://www.briefmarkenspiegel.de/2018/04/04/tipp-zum-wochenende-suedwestfalenboerse-siegen-mit-politischem-belegprogramm/" rel="prev"><img src="http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Artikel" />Nächster Artikel</a></div></div><!-- .post-post-pagination -->

<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "f0182bc4bc3fa98d14d7e6dd",
	"item": {"objectid":35322,"title":"Sch\u00f6ner Schein","text":"In Zeiten virtueller W\u00e4hrungen erlebt man immer wieder, dass gigantische Werte aus dem Nichts entstehen k\u00f6nnen. Dennoch mag man es f\u00fcr einen Scherz halten, dass Scheine im Aussehen von Banknoten mit der Wertangabe \u201e0 Euro\u201c rei\u00dfenden Absatz finden.","url":"http:\/\/www.briefmarkenspiegel.de\/2018\/04\/09\/schoener-schein\/","img":"https:\/\/i1.wp.com\/www.briefmarkenspiegel.de\/files\/2018\/04\/Geldschein-Souvenir-0-Euro-Titel.png?fit=300%2C169","category":"Das aktuelle Heft","published_at":1523268000,"updated_at":1523286182}
}));
</script>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/09/schoener-schein/#respond" style="display:none;"><i class="fa fa-times"></i>Cancel comment reply</a></small></h3>			<form action="http://www.briefmarkenspiegel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="80e1a36c29"  name="baea79de73"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2b4240216b125196581e4146389f5777" );document.getElementById("80e1a36c29").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='35322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->	</article>		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="site-searchform" action="http://www.briefmarkenspiegel.de/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen..." />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-3"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMywxOCw2MA==" href="http://www.auktionen-gaertner.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/06/Allg_Banner-300x250.jpg"  /></a></div><div class="g-dyn a-48 c-2"><a class="gofollow" data-track="NDgsMywxOCw2MA==" href="https://www.auction-galleries.de/de/home" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/08/Schwanke_Banner-300x250.jpg"  /></a></div></div></div>
            <div class="sidebar-widget widget_wpex_social_widget clr">
                <span class="widget-title">Social Media</span>
                
                <ul class="clr color flat">
                    <li class="facebook"><a href="https://www.facebook.com/briefmarkenspiegel" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/@philapress" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google-plus"><a href="https://plus.google.com/+BriefmarkenspiegelDe/posts" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/philapress/" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li><li class="rss"><a href="/feed/" title="RSS" target="_blank"><span class="fa fa-rss"></span></a></li>                </ul>
            </div>            <div class="sidebar-widget widget_top-posts clr"><span class="widget-title">Meistgelesene Artikel</span><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/" title="Schöner Schein" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.briefmarkenspiegel.de/files/2018/04/Geldschein-Souvenir-0-Euro-Titel.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Schöner Schein" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/" class="bump-view" data-bump-view="tp">
								Schöner Schein							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2018/04/01/bms-onlinegewinnspiel-april-2018/" title="BMS-Onlinegewinnspiel April 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/04/BMS-Gewinnspiel_620x350px.png?fit=620%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BMS-Onlinegewinnspiel April 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2018/04/01/bms-onlinegewinnspiel-april-2018/" class="bump-view" data-bump-view="tp">
								BMS-Onlinegewinnspiel April 2018							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/marktkompass/24619/aak-phila-gmbh-albert-kiel" title="AAK Phila GmbH Albert Kiel" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/08/cropped-Briefmarken-Spiegel.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="AAK Phila GmbH Albert Kiel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/marktkompass/24619/aak-phila-gmbh-albert-kiel" class="bump-view" data-bump-view="tp">
								AAK Phila GmbH Albert Kiel							</a>
						</div>
											</li>
									<li>
												<a href="http://www.briefmarkenspiegel.de/2018/01/08/junge-leute-fuer-die-philatelie-begeistern/" title="&quot;Junge Leute für die Philatelie begeistern&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.briefmarkenspiegel.de/files/2018/01/Junge-Leute-Philatelie-Ron-Alex-Ziegler-Briefmarke-1.jpg?fit=787%2C443&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Junge Leute für die Philatelie begeistern&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.briefmarkenspiegel.de/2018/01/08/junge-leute-fuer-die-philatelie-begeistern/" class="bump-view" data-bump-view="tp">
								&quot;Junge Leute für die Philatelie begeistern&quot;							</a>
						</div>
											</li>
				</ul>
</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">Anzeigen</span><div class="g g-1"><div class="g-col b-1 a-39"><a class="gofollow" data-track="MzksMSwxOCw2MA==" href="http://oldthing.de/briefmarkenspiegel" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2016/05/Banner-Oldthing.gif"  /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxOCw2MA==" href="http://www.bdb.net/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/bdb-banner.gif"  /></a></div><div class="g-col b-1 a-11"><a class="gofollow" data-track="MTEsMSwxOCw2MA==" href="http://philotax.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/Banner_3.jpg"  /></a></div><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxOCw2MA==" href="http://shop.philapress.de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop.gif"  /></a></div><div class="g-col b-1 a-10"><a class="gofollow" data-track="MTAsMSwxOCw2MA==" href="http://www.briefmarken.de/" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2015/10/MICHEL-Banner.gif"  /></a></div><div class="g-col b-1 a-47"><a class="gofollow" data-track="NDcsMSwxOCw2MA==" href="http://www.kirstein-larisch.com/" rel="nofollow" target="_blank" title="Kirstein-Larisch Auktion"><img src="http://www.briefmarkenspiegel.de/files/2018/02/Kirstein-Larisch125x125px_5.gif"></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxOCw2MA==" href="http://www.posten.ax/webshop/de" rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2018/03/AlandPost18_DBZ_125x125px.gif"  /></a></div></div></div><div class="sidebar-widget widget_rss clr"><span class="widget-title"><a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.briefmarkenspiegel.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.deutsche-briefmarken-zeitung.de/">Weitere Meldungen aus Philatelie und Numismatik von Partnerseiten</a></span><ul><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2018/04/05/transsibirische-eisenbahn/'>Transsibirische Eisenbahn</a> <span class="rss-date">5. April 2018</span><div class="rssSummary">1996 erklärte die UNESCO den Baikalsee zum Weltnatur­erbe. Begründung: Der Baikalsee gilt als das herausragendste Beispiel für ein Süßwasserökosystem. Er ist der älteste und tiefste See der Welt; er enthält fast zwanzig Prozent der weltweiten ungefrorenen Süßwasserreserven. Der See ist von hervorragender Vielfalt endemischer Flora und Fauna, die für die Evolutionswissenschaft von besonderem Wert ist.…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2018/04/01/dbz-onlinegewinnspiel-april-2018/'>DBZ-Onlinegewinnspiel April 2018</a> <span class="rss-date">31. März 2018</span><div class="rssSummary">Wir begrüßen Sie wieder ganz herzlich zu unserem monatlichen Onlinegewinnspiel! Bei uns kommen auch Aprilscherzmuffel auf ihre Kosten, denn mit unserem Monatspreis können sich Sammler einen kleinen Wunsch erfüllen… April-Frage Wenn Sie teilnehmen wollen, müssen Sie nur folgende Frage richtig beantworten: Wann wurden in der Schweiz erstmals Briefmarken eingeführt? Falls Sie die Antwort nicht gleich…</div></li><li><a class='rsswidget' href='http://www.deutsche-briefmarken-zeitung.de/2018/03/29/informativ-und-aktuell-dbz-8-2018/'>Informativ und aktuell: DBZ 8/2018</a> <span class="rss-date">29. März 2018</span><div class="rssSummary">Jahrestage, sprachliche Besonderheiten, Welterbe-Besonderheiten, Termine der ArGen und ForGen: Die neue Ausgabe der Deutschen Briefmarken Zeitung 8/2018 liefert pünktlich zu Ostern abwechslungsreichen Lesestoff. Des Weiteren erhalten die Leser der neuen Ausgabe wieder eine große Auswahl von Themen aus den Rubriken „Für Schatzsucher“, „Weltspiegel“ und „Postgeschichte“. In der neuen DBZ gibt es darüber hinaus noch zahlreiche andere spannende…</div></li></ul></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Anzeige</span>			<div class="textwidget"><p><!-- BEGIN CATAWIKI AFFILIATE NETWORK --><a href="https://marketing.net.catawiki.com/ts/i3181883/tsc?amc=con.Catawiki.46917.59571.24157&amp;tst=!!TIMESTAMP!!" target="_blank" rel="nofollow noopener"><img src="https://marketing.net.catawiki.com/ts/i3181883/tsv?amc=con.Catawiki.46917.59571.24157&amp;tst=!!TIMESTAMP!!" alt="MÌÎ_nzen 300x250" width="300" height="250" border="0" /></a></p>
<p><!-- END CATAWIKI AFFILIATE NETWORK --></p>
</div>
		</div><div class="sidebar-widget adrotate_widgets clr"><span class="widget-title">In eigener Sache</span><div class="g g-6"><div class="g-dyn a-58 c-1"><a class="gofollow" data-track="NTgsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/abonnement/" title="Abo"><img src="http://www.briefmarkenspiegel.de/files/2017/03/BMS-Jahresabonnement.png" width="300"></a></div><div class="g-dyn a-57 c-2"><a class="gofollow" data-track="NTcsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/marktkompass/" title="Markt-Kompass"><img src="http://www.briefmarkenspiegel.de/files/2016/07/BMS-Markt-Kompass.jpg" width="300"></a></div><div class="g-dyn a-69 c-3"><p align="center"><a class="gofollow" data-track="NjksNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/studentenabo/" title="Studentenabo"><img src="http://www.briefmarkenspiegel.de/files/2017/05/Schueler-und-Studenten-Abo-BRIEFMARKEN-SPIEGEL.jpg"></a></p></div><div class="g-dyn a-52 c-4"><a class="gofollow" data-track="NTIsNiwxOCw2MA==" href="http://www.briefmarkenspiegel.de/category/gewinnspiele/" title="Monatsgewinnspiel"><img src="http://www.briefmarkenspiegel.de/files/2018/03/BMS-Gewinnspiel_300x169px.png" width="300"></a></div></div></div><div class="sidebar-widget widget_text clr"><span class="widget-title">Briefmarken erben</span>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/k1XJyUWq7lE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p align="center"><a href="http://www.briefmarkenspiegel.de/2016/11/07/das-erbe-filmprojekt/"><strong>Mehr erfahren...</strong></a></p></div>
		</div><div class="sidebar-widget widget_media_image clr"><a href="http://www.briefmarkenspiegel.de/2016/10/06/erstausgabe-im-juni-1961-55-jahre-briefmarken-spiegel/"><img width="300" height="65" src="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" class="image wp-image-25691 alignnone attachment-full size-full" alt="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" style="max-width: 100%; height: auto;" title="Seit 1961 - 55 Jahre BRIEFMARKEN SPIEGEL" srcset="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?w=300 300w, https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?resize=150%2C33 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="25691" data-permalink="http://www.briefmarkenspiegel.de/briefmarken-spiegel-mehr-freude-am-sammeln-seit-1961/" data-orig-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" data-orig-size="300,65" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961" data-image-description="&lt;p&gt;BRIEFMARKEN SPIEGEL &#8211; Mehr Freude am Sammeln seit 1961&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" data-large-file="https://i2.wp.com/www.briefmarkenspiegel.de/files/2016/09/BRIEFMARKEN-SPIEGEL-Mehr-Freude-am-Sammeln-seit-1961.jpg?fit=300%2C65" /></a></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->


<footer id="footer-wrap" class="site-footer clr">
	
<div id="footer" class="container wpex-row clr">
    <div id="footer-widgets" class="clr">
        <div class="footer-box span_1_of_4 col col-1">
            <div class="footer-widget adrotate_widgets clr"><span class="widget-title">Anzeige</span><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxOCw2MA==" href="http://shop.philapress.de " rel="nofollow" target="_blank"><img src="http://www.briefmarkenspiegel.de/files/2017/03/PHILAPRESS-Shop-300x250.gif" width="300" height="250" /></a></div></div>        </div><!-- .footer-box -->
                    <div class="footer-box span_1_of_4 col col-2">
                <div class="footer-widget jetpack_subscription_widget clr"><span class="widget-title">Update-Service</span>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um über neue Beiträge Ihres BMS informiert zu werden.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.briefmarkenspiegel.de/2018/04/09/schoener-schein/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Absenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-3">
                            </div><!-- .footer-box -->
                            <div class="footer-box span_1_of_4 col col-4">
                <div class="footer-widget widget_wpbdp_searchwidget clr"><span class="widget-title">Händler in Ihrer Nähe suchen</span><form action="http://www.briefmarkenspiegel.de/marktkompass/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><div class="wpbdp-search-filter textfield wpbdp-form-field wpbdp-form-field-id-11 wpbdp-form-field-type-textfield wpbdp-form-field-label-plz wpbdp-form-field-association-meta wpbdp-form-field-has-description wpbdp-form-field-in-search" ><div class="wpbdp-search-field-label"><label>PLZ</label></div><div class="field inner"><input type="text" id="wpbdp-field-11" name="listingfields[11]" value=""  /></div></div><input type="hidden" name="kw" value="" /><p><input type="submit" value="Suche" class="submit wpbdp-search-widget-submit" /></p></form></div>            </div><!-- .footer-box -->
            </div><!-- #footer-widgets -->
</div><!-- #footer -->	
<div id="footer-bottom" class="clr">
    <div class="container clr">
        
<div id="copyright" class="clr" role="contentinfo">
			&copy; PHILAPRESS Zeitschriften und Medien GmbH & Co. KG	</div><!-- #copyright --><ul id="menu-footer" class="footer-nav clr"><li id="menu-item-21365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21365"><a href="http://www.briefmarkenspiegel.de/impressum/">Impressum</a></li>
<li id="menu-item-21366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21366"><a href="http://www.briefmarkenspiegel.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-21367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21367"><a href="http://www.briefmarkenspiegel.de/allgemeine-geschaeftsbedingungen-agb/">AGB</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://www.briefmarkenspiegel.de/widerruf/">Widerrufsbelehrung</a></li>
</ul>    </div><!-- .container -->
</div><!-- #footer-bottom --></footer><!-- #footer-wrap -->
<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29097669-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-3ab3ee5aa483fdb28c0411608d57ef39">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.briefmarkenspiegel.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Men\u00fc","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"7000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.briefmarkenspiegel.de\/wp-admin\/admin-ajax.php","nonce":"5434e5690a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.briefmarkenspiegel.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.briefmarkenspiegel.de%2F2018%2F04%2F09%2Fschoener-schein%2F","blog_id":"18","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.briefmarkenspiegel.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'101388405',post:'35322',tz:'2',srv:'www.briefmarkenspiegel.de'} ]);
	_stq.push([ 'clickTrackerInit', '101388405', '35322' ]);
</script>
<style type="text/css"></style></body>
</html>